<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="it-IT"><![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watchitalia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati</title>
	<meta name="description" content="BERLINO (AP) - Mikhail GorbaciovL&#039;ultimo leader dell&#039;Unione Sovietica è stato salutato mercoledì come un leader raro che ha cambiato il mondo e ha portato" />
	<link rel="canonical" href="https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati" />
	<meta property="og:description" content="BERLINO (AP) - Mikhail GorbaciovL&#039;ultimo leader dell&#039;Unione Sovietica è stato salutato mercoledì come un leader raro che ha cambiato il mondo e ha portato" />
	<meta property="og:url" content="https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2022-08-31T16:21:21+00:00" />
	<meta property="og:image" content="https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg" />
	<meta name="author" content="Arzu" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/logo/image/","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#primaryimage","url":"https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg","contentUrl":"https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg","caption":"Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati"},{"@type":"WebPage","@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/","url":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/","name":"Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati","isPartOf":{"@id":"https://watchitalia.it/#website"},"primaryImageOfPage":{"@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#primaryimage"},"datePublished":"2022-08-31T16:21:21+00:00","dateModified":"2022-08-31T16:21:21+00:00","description":"BERLINO (AP) - Mikhail GorbaciovL'ultimo leader dell'Unione Sovietica è stato salutato mercoledì come un leader raro che ha cambiato il mondo e ha portato","breadcrumb":{"@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/"]}]},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati"}]},{"@type":"Article","@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#article","isPartOf":{"@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/"},"author":{"name":"Arzu","@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e"},"headline":"Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati","datePublished":"2022-08-31T16:21:21+00:00","dateModified":"2022-08-31T16:21:21+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/"},"wordCount":1250,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"image":{"@id":"https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#primaryimage"},"thumbnailUrl":"https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg","articleSection":["Top News"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#respond"]}]},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e","name":"Arzu","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati Feed dei commenti" href="https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='eggrehub-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/eggrehub.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/style.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/responsive.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rehubicons-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/iconstyle.css?ver=13.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
		jQuery.post(
			"https://watchitalia.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "548dd5a397",
			}, function(response) { }
		);
	});
});
});</script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","nonce":"ac74bea820"};
/* ]]> */
</script>

<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/watchitalia.it\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"14541"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/14541" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://watchitalia.it/?p=14541' />
<link rel="alternate" type="application/json+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="preload" href="https://watchitalia.it/wp-content/themes/rehub-theme/fonts/rhicons.woff2?leryx9" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-14541 single-format-standard wp-custom-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://watchitalia.it" class="logo_image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Watchitalia.it" height="" width="" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" alt="Watchitalia.it" height="" width="" /></noscript></a>
          		       
            </div>                       
                        <div class="search head_search rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav white_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-14541 type-post status-publish format-standard has-post-thumbnail hentry category-top-news" id="post-14541">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area">
                                <div class="breadcrumb"><a href="https://watchitalia.it/" >Home</a> &raquo; <span><a  href="https://watchitalia.it/top-news/">Top News</a></span> &raquo; <span class="current">Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-1" href="https://watchitalia.it/top-news/" title="View all posts in Top News">Top News</a></div>                        
                                <h1>Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati</h1>                                                           
                                <div class="meta post-meta-big">
                                    		<div class="floatleft mr15 rtlml15">
											<a href="https://watchitalia.it/author/aditya/" class="floatleft mr10 rtlml10">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>					
				</a>	
						<span class="floatleft authortimemeta">
									<a href="https://watchitalia.it/author/aditya/">				
						Arzu			
					</a>
													<div class="date_time_post">
			 						 				 Agosto 31, 2022			 								</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>0</strong> Views</span>
				
						
				<span class="comm_count_meta"><strong><a href="https://watchitalia.it/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#respond" class="comm_meta" >0</a></strong></span>	
						
		</div>	
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                    <div class="top_share">
                                        	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="14541" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd14541">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded14541">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved14541">Removed</span> </span></span><span id="wishcount14541" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&text=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&amp;media=https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg&amp;description=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
                                    </div>
                                    <div class="clearfix"></div> 
                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img fifu-featured="1" width="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%200'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" title="" title="" data-lazy-src="https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg" /><noscript><img fifu-featured="1" width="1920" src="https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg" class="attachment-full size-full wp-post-image" alt="" title="" title="" /></noscript></figure>   
						                        
                                
                        
                        <div data-key="article">
<p class="Component-root-0-2-91 Component-p-0-2-82">BERLINO (AP) &#8211; Mikhail Gorbaciov<!-- -->L&#8217;ultimo leader dell&#8217;Unione Sovietica è stato salutato mercoledì come un leader raro che ha cambiato il mondo e ha portato speranza di pace tra le superpotenze, molte delle quali hanno ripristinato la democrazia nei paesi europei allora comunisti.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Ma è morto martedì a 91 anni<!-- --> È stato insultato da molte nazionalità che lo hanno accusato del crollo dell&#8217;Unione Sovietica nel 1991 e del suo declino come superpotenza.  Emergendo dal suo passato sovietico, la nazione russa si è ridotta di dimensioni quando sono emersi 15 nuovi stati.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">La perdita di orgoglio e potere alla fine ha portato all&#8217;ascesa del presidente russo Vladimir Putin, che ha trascorso l&#8217;ultimo quarto di secolo cercando di riportare la Russia al suo antico splendore e oltre.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Il presidente degli Stati Uniti Joe Biden ha elogiato Gorbaciov come aperto ai cambiamenti democratici.  Gorbaciov<!-- --> Ha vinto il Premio Nobel per la Pace nel 1990 per aver posto fine alla Guerra Fredda.</p>
<div data-key="media-placeholder">
<div class="YoutubeEmbed youtubeEmbed">
<div class="vertical-wrapper"></div>
<div class="youtube-player" id="youtube-wrapper-roQIYP0pfe4-article"><img class="thumbnail" src="" alt="Miniatura del video di Youtube"/></div>
</div>
</div>
<p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Dopo decenni di brutale repressione politica, ha abbracciato le riforme democratiche. Credeva nella glasnost e nella perestrojka &#8211; apertura e ristrutturazione &#8211; non come semplici slogan, ma come via da seguire per il popolo dopo anni di isolamento e privazione in Unione Sovietica&#8221;, Biden disse.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Biden ha aggiunto: &#8220;Queste sono state le azioni di un leader raro: l&#8217;immaginazione per vedere che un futuro diverso era possibile e il coraggio di rischiare l&#8217;intera vita per raggiungerlo. Il risultato è stato un mondo più sicuro e più libertà per milioni di persone&#8221;.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Sebbene Gorbaciov fosse ampiamente celebrato all&#8217;estero, rimase un paria a casa.  Putin ha ammesso che Gorbaciov<!-- --> &#8220;Ha avuto una profonda influenza sul corso della storia mondiale&#8221;. </p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Putin ha inviato le sue condoglianze alla famiglia di Gorbaciov in un breve telegramma dicendo: &#8220;Ha guidato il paese durante cambiamenti difficili e drammatici, in mezzo a enormi sfide di politica estera, economiche e sociali&#8221;. </p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Putin ha detto che Gorbaciov &#8220;ha realizzato la necessità di riforme e ha cercato di offrire le sue soluzioni a problemi seri&#8221;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/carvana-gamestop-amc-general-motors-e-molti-altri/" target="_blank" rel="dofollow" class="ud80c228b2d0c87a63bb0ffabca1329ad"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud80c228b2d0c87a63bb0ffabca1329ad { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud80c228b2d0c87a63bb0ffabca1329ad:active, .ud80c228b2d0c87a63bb0ffabca1329ad:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud80c228b2d0c87a63bb0ffabca1329ad { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud80c228b2d0c87a63bb0ffabca1329ad .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud80c228b2d0c87a63bb0ffabca1329ad .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud80c228b2d0c87a63bb0ffabca1329ad:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Carvana, Gamestop, AMC, General Motors e molti altri</span></div></a></div><p class="Component-root-0-2-91 Component-p-0-2-82">Le reazioni di funzionari e legislatori russi sono state contrastanti.  Hanno elogiato Gorbaciov per il suo ruolo nel porre fine alla Guerra Fredda, ma lo hanno incolpato per il crollo dell&#8217;Unione Sovietica.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Oleg Morozov, un membro del principale partito del Cremlino Russia Unita, ha detto che Gorbaciov &#8220;dovrebbe essere dispiaciuto&#8221; per gli errori contro gli interessi della Russia.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Era un coautore volontario o meno dell&#8217;ordine mondiale ingiusto che i nostri soldati stanno ora combattendo sul campo di battaglia&#8221;, ha detto Morozov, riferendosi all&#8217;attuale guerra della Russia in Ucraina.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Lech Walesa, leader del movimento pro-democratico Solidarnosc della Polonia negli anni &#8217;80 e presidente del paese dal 1990 al 1995, aveva una visione più sfumata di Gorbaciov.  Ha detto che &#8220;lo ammirava e gli piaceva, ma non lo capiva&#8221;.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Ha creduto fino alla fine che il comunismo potesse essere riformato, ma al contrario, non credo sia possibile&#8221;, ha detto Walesa Virtualna ai media Polska.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Walesa ha aggiunto: &#8220;Sapeva che l&#8217;Unione Sovietica non poteva durare a lungo e ha fatto tutto il possibile per impedire al mondo di portare la Russia a rendere conto del comunismo. E ci è riuscito.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">I leader mondiali hanno reso omaggio a un uomo che alcuni hanno descritto come un leader brillante e coraggioso.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">In Germania, Gorbaciov è considerato uno dei padri della riunificazione del paese negli anni &#8217;90 ed è popolarmente chiamato &#8220;Gorby&#8221;, con l&#8217;ex cancelliera Angela Merkel che lo saluta come &#8220;un politico mondiale unico&#8221;.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">“Gorbaciov ha scritto la storia del mondo.  Quando il muro di Berlino cadde nel 1989, ricordò di aver temuto che i carri armati russi potessero rotolare nella Germania dell&#8217;Est, dove viveva.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">L&#8217;attuale cancelliere tedesco Olaf Scholz ha elogiato Gorbaciov per aver aperto la strada alla riunificazione del suo paese, anche se ha anche sottolineato che Gorbaciov è morto in un momento in cui molti dei suoi successi venivano cancellati.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/nyt-e-stato-raggiunto-un-accordo-per-eliminare-la-razza-come-fattore-nelle-soluzioni-per-la-commozione-cerebrale-nfl/" target="_blank" rel="dofollow" class="uc99e034a9b643293824cd0845d1e2382"><!-- INLINE RELATED POSTS 2/3 //--><style> .uc99e034a9b643293824cd0845d1e2382 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uc99e034a9b643293824cd0845d1e2382:active, .uc99e034a9b643293824cd0845d1e2382:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uc99e034a9b643293824cd0845d1e2382 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uc99e034a9b643293824cd0845d1e2382 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uc99e034a9b643293824cd0845d1e2382 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uc99e034a9b643293824cd0845d1e2382:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">NYT: è stato raggiunto un accordo per eliminare la razza come fattore nelle soluzioni per la commozione cerebrale NFL</span></div></a></div><p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Sappiamo che è morto in un momento in cui non solo la democrazia ha fallito in Russia &#8211; non c&#8217;è altro modo per descrivere la situazione attuale &#8211; ma la Russia e il presidente russo Putin hanno iniziato una terribile guerra disegnando nuove trincee in Europa. Un vicino, Ucraina&#8221;, ha detto Scholz.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Il primo ministro britannico uscente Boris Johnson ha dichiarato: &#8220;Durante l&#8217;occupazione dell&#8217;Ucraina da parte di Putin, l&#8217;instancabile impegno (di Gorbaciov) di aprire la società sovietica è un esempio per tutti noi&#8221;.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Il presidente francese Emmanuel Macron ha definito Gorbaciov &#8220;un uomo di pace, le cui scelte hanno aperto la strada alla libertà per i russi. Il suo impegno per la pace in Europa ha cambiato la nostra storia comune&#8221;.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Altri in Europa hanno sfidato i ricordi positivi di Gorbaciov.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;I lituani non glorificheranno Gorbaciov&#8221;, ha twittato Gabrielius Landsperkis, figlio di Vytautas Landsperkis, che ha guidato il movimento per l&#8217;indipendenza della Lituania all&#8217;inizio degli anni &#8217;90, e il massimo diplomatico lituano.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">I ricordi sono ancora freschi nella nazione baltica del 13 gennaio 1991, quando centinaia di lituani hanno preso d&#8217;assalto una torre della televisione a Vilnius e hanno respinto un tentativo delle truppe sovietiche di ripristinare l&#8217;indipendenza del paese.  Nello scontro che ne seguì, 14 civili furono uccisi e oltre 140 feriti.  Nell&#8217;agosto dello stesso anno Mosca riconobbe l&#8217;indipendenza della Lituania.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">“Non dimenticheremo mai il semplice fatto che il suo esercito ha ucciso civili per perpetuare l&#8217;occupazione del nostro paese da parte del suo regime.  I suoi soldati hanno aperto il fuoco sui nostri avversari disarmati e li hanno schiacciati sotto i suoi carri armati.  È così che lo ricorderemo&#8221;, ha scritto Landsbergis.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Ma un altro leader baltico, il presidente lettone Egils Levits, ha osservato che le politiche di Gorbaciov hanno portato all&#8217;eventuale indipendenza dei tre stati baltici.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Il segretario generale delle Nazioni Unite Antonio Guterres ha definito Gorbaciov &#8220;il tipo di politico che ha cambiato il corso della storia&#8221; e &#8220;ha fatto più di ogni altro individuo per porre fine pacifica alla Guerra Fredda&#8221;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/trump-testimonia-al-processo-di-new-york-aggiornamenti-in-tempo-reale/" target="_blank" rel="dofollow" class="ub84d23e14c54dc842aef5a344486b038"><!-- INLINE RELATED POSTS 3/3 //--><style> .ub84d23e14c54dc842aef5a344486b038 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ub84d23e14c54dc842aef5a344486b038:active, .ub84d23e14c54dc842aef5a344486b038:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub84d23e14c54dc842aef5a344486b038 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub84d23e14c54dc842aef5a344486b038 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ub84d23e14c54dc842aef5a344486b038 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub84d23e14c54dc842aef5a344486b038:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Trump testimonia al processo di New York: aggiornamenti in tempo reale</span></div></a></div><p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Il mondo ha perso un imponente leader globale, un instancabile sostenitore del multilateralismo e della pace&#8221;, ha affermato l&#8217;ONU.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">I contemporanei di Gorbaciov hanno indicato la fine della Guerra Fredda come una delle sue conquiste.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Mikhail Gorbaciov è stato determinante per la fine pacifica della Guerra Fredda. A casa, era una figura storica, ma non nel modo in cui intendeva&#8221;, ha detto Robert M. Gates, che ha servito come capo della CIA dal 1991 al 1993 e in seguito è diventato Segretario alla Difesa degli Stati Uniti.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Il primo ministro israeliano Yair Lapid, che ha definito Gorbaciov &#8220;un leader coraggioso e un grande politico&#8221;, ha affermato che l&#8217;ultimo leader sovietico &#8220;ha aperto le porte dell&#8217;Unione Sovietica a una grande ondata di immigrazione ebraica in Israele negli anni &#8217;90&#8221;.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">In Asia, Gorbaciov è ricordato come un leader con il coraggio di portare il cambiamento.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">La Cina ha riconosciuto il ruolo di Gorbaciov nella guarigione delle relazioni tra Mosca e Pechino.  Gorbaciov è stato fonte di ispirazione per i pensatori riformatori in Cina alla fine degli anni &#8217;80 e la sua visita a Pechino nel 1989 ha segnato uno spartiacque nelle relazioni bilaterali. </p>
<p class="Component-root-0-2-91 Component-p-0-2-82">&#8220;Il signor Gorbaciov ha dato un contributo positivo alla normalizzazione delle relazioni tra Cina e Unione Sovietica. Piangiamo la sua scomparsa ed estendiamo le nostre condoglianze alla sua famiglia&#8221;, ha detto il portavoce del ministero degli Esteri Zhao Lijian.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Tuttavia, i leader del Partito Comunista Cinese vedono l&#8217;approccio liberale di Gorbaciov come una pericolosa dimostrazione di debolezza e una forma di capitolazione alle sue mosse verso una pacifica convivenza con l&#8217;Occidente.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">___</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Patrick Quinn riferisce da Bangkok.  Giornalisti Andhra di tutto il mondo hanno contribuito a questo rapporto.</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">___</p>
<p class="Component-root-0-2-91 Component-p-0-2-82">Altre storie di AP su Mikhail Gorbachev qui: https://apnews.com/hub/mikhail-gorbachev</p>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Arzu' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Arzu' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>
                    </article>
                    <div class="clearfix"></div>
                    
    	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="14541" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd14541">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded14541">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved14541">Removed</span> </span></span><span id="wishcount14541" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&text=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&amp;media=https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg&amp;description=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
  

    <!-- PAGER SECTION -->
<div class="float-posts-nav" id="float-posts-nav">
    <div class="postNavigation prevPostBox">
                    <a href="https://watchitalia.it/lattore-richard-rowat-di-friends-and-golden-girls-e-morto-alleta-di-89-anni/">
                <div class="inner-prevnext">
                <div class="thumbnail">
                                        
                    <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/1661962120_Lattore-Richard-Rowat-di-Friends-and-Golden-Girls-e-morto-pu2xuvs4ieeh4wlnsdxk1y34htxu1lg22oa3iirigs.jpg" width="70" height="70" alt="Gorbaciov è stato un raro leader mondiale che se ne è pentito, ma alcuni sono ancora amareggiati" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/noimage_70_70.png" />                </div>
                <div class="headline"><span>Previous</span><h4>L'attore Richard Rowat di Friends and Golden Girls è morto all'età di 89 anni</h4></div>
                </div>
            </a>                          
            </div>
    <div class="postNavigation nextPostBox">
            </div>                        
</div>
<!-- /PAGER SECTION -->
                    
                 

	<div class="tags mb25">
					        <p></p>
	    	</div>

               

    		<div class="related_articles pt25 border-top mb0 clearfix">
		<div class="related_title rehub-main-font font120 fontbold mb35">
							Related Articles					</div>
		<div class="columned_grid_module rh-flex-eq-height col_wrap_fourth mb0" >
																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="14521" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded14521">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved14521">Removed from wishlist</span> </span></span><span id="wishcount14521" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/gli-esploratori-nucleari-affrontano-sfide-per-raggiungere-limpianto-di-saporigia/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://static01.nyt.com/images/2022/08/30/multimedia/30ukraine-briefing-promo-430pm/30ukraine-briefing-promo-430pm-facebookJumbo.jpg" width="350" height="200" alt="" title="" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/gli-esploratori-nucleari-affrontano-sfide-per-raggiungere-limpianto-di-saporigia/">Gli esploratori nucleari affrontano sfide per raggiungere l&#8217;impianto di Saporigia</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="14487" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded14487">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved14487">Removed from wishlist</span> </span></span><span id="wishcount14487" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/la-figlia-di-serena-williams-olympia-ha-vinto-il-torneo-di-tennis-degli-us-open/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://www.washingtonpost.com/wp-apps/imrs.php?src=https://arc-anglerfish-washpost-prod-washpost.s3.amazonaws.com/public/LCMNLIRIA4I63KIK7TSACXP4R4.jpg&w=1440" width="350" height="200" alt="" title="" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/la-figlia-di-serena-williams-olympia-ha-vinto-il-torneo-di-tennis-degli-us-open/">La figlia di Serena Williams, Olympia, ha vinto il torneo di tennis degli US Open</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="14465" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded14465">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved14465">Removed from wishlist</span> </span></span><span id="wishcount14465" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/notizie-sulla-guerra-tra-russia-e-ucraina-aggiornamenti-in-tempo-reale-2/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://static01.nyt.com/images/2022/08/30/world/30ukraine-briefing-promo/30ukraine-briefing-promo-facebookJumbo.jpg" width="350" height="200" alt="" title="" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/notizie-sulla-guerra-tra-russia-e-ucraina-aggiornamenti-in-tempo-reale-2/">Notizie sulla guerra tra Russia e Ucraina: aggiornamenti in tempo reale</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="14446" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded14446">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved14446">Removed from wishlist</span> </span></span><span id="wishcount14446" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/i-49ers-rielaborano-il-contratto-di-jimmy-garoppolo-per-rimanere-a-san-francisco-laccordo-prevede-una-clausola-non-commerciale/" class="">
                            <img fifu-featured="1" class="lazyload" data-src="https://sportshub.cbsistatic.com/i/r/2021/10/31/330d17b6-61d7-47a7-aad4-2e22ff58c98e/thumbnail/1200x675/f59e1630a9a8bd9cc021fb8b2f66e8a9/usatsi-17067201-jimmy-garoppolo-49ers-qb-pregame-2021-1400.jpg" width="350" height="200" alt="" title="" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/i-49ers-rielaborano-il-contratto-di-jimmy-garoppolo-per-rimanere-a-san-francisco-laccordo-prevede-una-clausola-non-commerciale/">I 49ers rielaborano il contratto di Jimmy Garoppolo per rimanere a San Francisco;  L&#8217;accordo prevede una clausola non commerciale</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>		</div></div>                      
                                <div id="comments" class="clearfix">
    <div class="post-comments">
        <div class='title_comments'>We will be happy to hear your thoughts</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Name"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='14541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6f1692dd5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="183"/></p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="title">Navigate</div><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="title">Pages</div><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://watchitalia.it/divulgazione-di-affiliazione/">Divulgazione di affiliazione</a></li>
<li id="menu-item-3245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3245"><a href="https://watchitalia.it/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://watchitalia.it/dmca/">DMCA</a></li>
<li id="menu-item-3247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3247"><a href="https://watchitalia.it/about-us/">About Us</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://watchitalia.it/contact-form/">Contact Form</a></li>
</ul></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
			<div class="rh-container clearfix">
									
			</div>	
		</div>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&text=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F&amp;media=https://storage.googleapis.com/afs-prod/media/6bac96afbcee4d968be373b53a4c70d6/2051.jpeg&amp;description=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Gorbaciov+%C3%A8+stato+un+raro+leader+mondiale+che+se+ne+%C3%A8+pentito%2C+ma+alcuni+sono+ancora+amareggiati&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fgorbaciov-e-stato-un-raro-leader-mondiale-che-se-ne-e-pentito-ma-alcuni-sono-ancora-amareggiati%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
       

     

        
              

	




<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"That's all","noresults":"No results found","your_rating":"Your Rating:","nonce":"39efaefae1","hotnonce":"172fdb740b","wishnonce":"f5948947f2","searchnonce":"29aae44ef4","filternonce":"89b28d7cb2","rating_tabs_id":"9e268843b1","max_temp":"10","min_temp":"-10","helpnotnonce":"7318b9a8b7"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"35c2883469"};
/* ]]> */
</script>

<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://watchitalia.it/wp-content/cache/min/1/f135805b366de15e9e3db90d766a9e0b.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661962885 -->