<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="it-IT"><![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watchitalia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='I missili russi hanno colpito il porto dell&#8217;Ucraina;  Kiev dice che si sta ancora preparando ad esportare grano';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I missili russi hanno colpito il porto dell&#039;Ucraina; Kiev dice che si sta ancora preparando ad esportare grano</title>
	<meta name="description" content="L&#039;Ucraina ha detto che due missili hanno colpito l&#039;area di una stazione di pompaggio del granoIl ministro ha affermato che l&#039;Ucraina continua a prepararsi" />
	<link rel="canonical" href="https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I missili russi hanno colpito il porto dell&#039;Ucraina; Kiev dice che si sta ancora preparando ad esportare grano" />
	<meta property="og:description" content="L&#039;Ucraina ha detto che due missili hanno colpito l&#039;area di una stazione di pompaggio del granoIl ministro ha affermato che l&#039;Ucraina continua a prepararsi" />
	<meta property="og:url" content="https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2022-07-23T21:25:55+00:00" />
	<meta name="author" content="Aygen" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Aygen" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/logo/image/","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/","url":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/","name":"I missili russi hanno colpito il porto dell'Ucraina; Kiev dice che si sta ancora preparando ad esportare grano","isPartOf":{"@id":"https://watchitalia.it/#website"},"datePublished":"2022-07-23T21:25:55+00:00","dateModified":"2022-07-23T21:25:55+00:00","description":"L'Ucraina ha detto che due missili hanno colpito l'area di una stazione di pompaggio del granoIl ministro ha affermato che l'Ucraina continua a prepararsi","breadcrumb":{"@id":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/"]}]},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"I missili russi hanno colpito il porto dell&#8217;Ucraina; Kiev dice che si sta ancora preparando ad esportare grano"}]},{"@type":"Article","@id":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/#article","isPartOf":{"@id":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/"},"author":{"name":"Aygen","@id":"https://watchitalia.it/#/schema/person/b41935c4222490fc10d1ec2dcadb2373"},"headline":"I missili russi hanno colpito il porto dell&#8217;Ucraina; Kiev dice che si sta ancora preparando ad esportare grano","datePublished":"2022-07-23T21:25:55+00:00","dateModified":"2022-07-23T21:25:55+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/"},"wordCount":1230,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"articleSection":["World"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/#respond"]}]},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/b41935c4222490fc10d1ec2dcadb2373","name":"Aygen","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Aygen"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; I missili russi hanno colpito il porto dell&#8217;Ucraina;  Kiev dice che si sta ancora preparando ad esportare grano Feed dei commenti" href="https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='eggrehub-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/eggrehub.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/style.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/responsive.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rehubicons-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/iconstyle.css?ver=13.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
		jQuery.post(
			"https://watchitalia.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "aa7b771489",
			}, function(response) { }
		);
	});
});
});</script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","nonce":"84099ebb55"};
/* ]]> */
</script>

<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/watchitalia.it\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"12065"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/12065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://watchitalia.it/?p=12065' />
<link rel="alternate" type="application/json+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="preload" href="https://watchitalia.it/wp-content/themes/rehub-theme/fonts/rhicons.woff2?leryx9" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-12065 single-format-standard wp-custom-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://watchitalia.it" class="logo_image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Watchitalia.it" height="" width="" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" alt="Watchitalia.it" height="" width="" /></noscript></a>
          		       
            </div>                       
                        <div class="search head_search rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav white_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-12065 type-post status-publish format-standard hentry category-world" id="post-12065">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area">
                                <div class="breadcrumb"><a href="https://watchitalia.it/" >Home</a> &raquo; <span><a  href="https://watchitalia.it/world/">World</a></span> &raquo; <span class="current">I missili russi hanno colpito il porto dell&#8217;Ucraina;  Kiev dice che si sta ancora preparando ad esportare grano</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-25" href="https://watchitalia.it/world/" title="View all posts in World">World</a></div>                        
                                <h1>I missili russi hanno colpito il porto dell&#8217;Ucraina;  Kiev dice che si sta ancora preparando ad esportare grano</h1>                                                           
                                <div class="meta post-meta-big">
                                    		<div class="floatleft mr15 rtlml15">
											<a href="https://watchitalia.it/author/aarav/" class="floatleft mr10 rtlml10">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>					
				</a>	
						<span class="floatleft authortimemeta">
									<a href="https://watchitalia.it/author/aarav/">				
						Aygen			
					</a>
													<div class="date_time_post">
			 						 				 Luglio 23, 2022			 								</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>0</strong> Views</span>
				
						
				<span class="comm_count_meta"><strong><a href="https://watchitalia.it/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/#respond" class="comm_meta" >0</a></strong></span>	
						
		</div>	
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                    <div class="top_share">
                                        	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12065" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd12065">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12065">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12065">Removed</span> </span></span><span id="wishcount12065" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&text=I+missili+russi+hanno+colpito+il+porto+dell%E2%80%99Ucraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&amp;media=&amp;description=I+missili+russi+hanno+colpito+il+porto+dell%26%238217%3BUcraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=I+missili+russi+hanno+colpito+il+porto+dell%E2%80%99Ucraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
                                    </div>
                                    <div class="clearfix"></div> 
                                   
                                                           
                            </div>
                        </div>
                                                 
                        									                        
                                
                        
                        <div>
<div class="article-body__context_widget__1xxEe article-body__element__2p5pI">
<div class="context-widget__content__1X4Oq">
<ul class="summary__summary__31feP">
<li data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__body__yKS5U body__base__22dCE body__body_alt__2kEQu summary__point__NO-2F">L&#8217;Ucraina ha detto che due missili hanno colpito l&#8217;area di una stazione di pompaggio del grano</li>
<li data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__body__yKS5U body__base__22dCE body__body_alt__2kEQu summary__point__NO-2F">Il ministro ha affermato che l&#8217;Ucraina continua a prepararsi per l&#8217;esportazione di grano</li>
<li data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__body__yKS5U body__base__22dCE body__body_alt__2kEQu summary__point__NO-2F">Mosca e Kiev hanno firmato venerdì un accordo di esportazione di grano</li>
<li data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__body__yKS5U body__base__22dCE body__body_alt__2kEQu summary__point__NO-2F">L&#8217;accordo ha cercato di evitare una grave crisi alimentare</li>
</ul>
</div>
</div>
<p data-testid="paragraph-0" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Kiev (Reuters) &#8211; I missili russi hanno colpito sabato il porto di Odessa, nel sud dell&#8217;Ucraina, hanno detto l&#8217;esercito ucraino, minacciando un accordo firmato solo il giorno prima per revocare il divieto alle esportazioni di grano dai porti del Mar Nero e alleviare la carenza di cibo globale indotta dalla guerra.</p>
<p data-testid="paragraph-1" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Il presidente ucraino Volodymyr Zelensky ha affermato che lo sciopero ha mostrato che non ci si poteva fidare di Mosca per attuare l&#8217;accordo.  Tuttavia, la radio pubblica Suspilne ha citato l&#8217;esercito ucraino dicendo che i missili non hanno causato danni significativi e un ministro del governo ha affermato che i preparativi sono continuati per la ripresa delle esportazioni di grano dai porti del Mar Nero.</p>
<p data-testid="paragraph-2" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">L&#8217;accordo firmato venerdì da Mosca e Kiev mediato dalle Nazioni Unite e dalla Turchia è stato salutato come un importante progresso dopo quasi cinque mesi di combattimenti da quando la Russia ha invaso il suo vicino.  È considerato fondamentale per frenare l&#8217;aumento dei prezzi alimentari globali consentendo le esportazioni di grano dai porti del Mar Nero, inclusa Odessa.</p>
<div class="registration-prompt__container__2jf5K registration-prompt__inline__2WDU- article-body__element__2p5pI article-body__inline-registration-prompt__1-N9W">
<div class="registration-prompt__text-content__o0YET">
<h5 data-testid="Heading" class="text__text__1FZLe text__white__3r45t text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g- registration-prompt__heading__3fq-h">Registrati ora per ottenere l&#8217;accesso illimitato e gratuito a Reuters.com</h5>
<p><button data-testid="Button" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA text-button__container__3q3zX registration-prompt__button-text__3kTtQ" type="button"></p>
<p><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Registrati</span></p>
<p></button></div>
</div>
<p data-testid="paragraph-3" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Venerdì, i funzionari delle Nazioni Unite hanno affermato di sperare che l&#8217;accordo sarebbe entrato in vigore entro poche settimane.  Gli scioperi a Odessa hanno suscitato una forte condanna da parte delle Nazioni Unite, dell&#8217;Unione Europea, degli Stati Uniti, della Gran Bretagna, della Germania e dell&#8217;Italia.  Leggi di più </p>
<p data-testid="paragraph-4" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Il ministro della Difesa turco ha detto che i funzionari russi avevano detto ad Ankara che Mosca &#8220;non aveva niente a che fare&#8221; con gli scioperi di Odessa.  Né i commenti del ministero della Difesa russo né il riassunto serale dell&#8217;esercito di sabato hanno indicato alcun attacco missilistico a Odessa.  Il ministero non ha risposto a una richiesta di commento di Reuters.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/gazprom-riprende-i-flussi-di-gas-verso-la-germania-attraverso-il-nord-stream-1/" target="_blank" rel="dofollow" class="u70a4167b309b6a65060c31dceb1b4026"><!-- INLINE RELATED POSTS 1/3 //--><style> .u70a4167b309b6a65060c31dceb1b4026 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u70a4167b309b6a65060c31dceb1b4026:active, .u70a4167b309b6a65060c31dceb1b4026:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u70a4167b309b6a65060c31dceb1b4026 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u70a4167b309b6a65060c31dceb1b4026 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u70a4167b309b6a65060c31dceb1b4026 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u70a4167b309b6a65060c31dceb1b4026:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Gazprom riprende i flussi di gas verso la Germania attraverso il Nord Stream 1</span></div></a></div><p data-testid="paragraph-5" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Secondo l&#8217;esercito ucraino, due missili Kalibr russi hanno colpito l&#8217;area della stazione di pompaggio del porto, mentre le forze di difesa aerea ne hanno abbattuti altri due.  Un portavoce dell&#8217;aviazione ucraina, Yuri Ignat, ha affermato che i missili sono stati lanciati da navi da guerra nel Mar Nero vicino alla Crimea.</p>
<p data-testid="paragraph-6" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Suselny ha citato il comando militare meridionale dell&#8217;Ucraina che ha affermato che l&#8217;area di stoccaggio del grano del porto non era stata bombardata.</p>
<p data-testid="paragraph-7" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;Purtroppo ci sono feriti. L&#8217;infrastruttura portuale è stata danneggiata&#8221;, ha detto il governatore della regione di Odessa Maxim Marchenko.</p>
<p data-testid="paragraph-8" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Ma il ministro delle Infrastrutture Oleksandr Kobrakov ha dichiarato su Facebook: &#8220;Stiamo continuando i preparativi tecnici per il lancio delle esportazioni di prodotti agricoli dai nostri porti&#8221;.</p>
<h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g-">passaggio sicuro</h2>
<p data-testid="paragraph-9" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Lo sciopero sembrava violare i termini dell&#8217;accordo di venerdì, che consentirebbe un passaggio sicuro da e verso i porti ucraini.</p>
<p data-testid="paragraph-10" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;Non importa quello che la Russia dice e promette, troverà il modo di non farlo&#8221;, ha detto Zelensky in un video su Telegram.</p>
<p data-testid="paragraph-11" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;Questo attacco mette in dubbio la credibilità dell&#8217;impegno della Russia per l&#8217;accordo di ieri&#8221;, ha dichiarato il segretario di Stato americano Anthony Blinken in una nota.</p>
<p data-testid="paragraph-12" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;La Russia ha la responsabilità di approfondire la crisi alimentare globale e deve fermare la sua aggressione&#8221;, ha aggiunto.</p>
<p data-testid="paragraph-13" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Un portavoce del segretario generale delle Nazioni Unite Antonio Guterres ha &#8220;inequivocabilmente condannato&#8221; gli scioperi, aggiungendo che la piena attuazione dell&#8217;accordo era imperativa.</p>
<div class="article-body__element__2p5pI" data-testid="gallery-0" domain="https://www.reuters.com" article_url="/world/europe/us-pledges-more-military-aid-ukraine-peace-seems-far-off-2022-07-22/">
<div class="inline-gallery__detail__3ZG21">
<div class="caption__container__1o2DX inline-gallery__caption__1BuRa">
<p data-testid="Body" class="text__text__1FZLe text__white__3r45t text__regular__2N1Xr text__small__1kGq2 body__base__22dCE body__caption__3L8vY caption__text__GE-bd caption__collapsed__XIFyB">I vigili del fuoco lavorano sul luogo di un attacco missilistico russo nel porto marittimo di Odessa, mentre l&#8217;offensiva russa sull&#8217;Ucraina continua, Ucraina, 23 luglio 2022. Servizio stampa delle forze congiunte della difesa meridionale / Inserito tramite Reuters </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/zelensky-afferma-che-tutti-coloro-che-hanno-partecipato-allattacco-di-kramatorsk-saranno-ritenuti-responsabili/" target="_blank" rel="dofollow" class="u7d6b4cfc10f3cbe30b5d5bad8b67a24d"><!-- INLINE RELATED POSTS 2/3 //--><style> .u7d6b4cfc10f3cbe30b5d5bad8b67a24d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u7d6b4cfc10f3cbe30b5d5bad8b67a24d:active, .u7d6b4cfc10f3cbe30b5d5bad8b67a24d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7d6b4cfc10f3cbe30b5d5bad8b67a24d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7d6b4cfc10f3cbe30b5d5bad8b67a24d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u7d6b4cfc10f3cbe30b5d5bad8b67a24d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7d6b4cfc10f3cbe30b5d5bad8b67a24d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Zelensky afferma che tutti coloro che hanno partecipato all'attacco di Kramatorsk saranno ritenuti responsabili</span></div></a></div><p><button data-testid="Button" class="button__button__2Ecqi button__ghost__1gV9w button__round__1nYLA text-button__container__3q3zX caption__readmore__V8B-O caption__collapsed__XIFyB" type="button"></p>
<p><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Leggi di più</span></p>
<p></button></div>
</div>
</div>
<p data-testid="paragraph-14" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;I russi ci hanno detto che non hanno assolutamente nulla a che fare con questo attacco e stanno studiando da vicino la questione&#8221;, ha detto in una nota il ministro della Difesa turco Hulusi Akar.</p>
<p data-testid="paragraph-15" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;Il fatto che un incidente del genere sia accaduto subito dopo l&#8217;accordo che abbiamo preso ieri ci preoccupa davvero&#8221;, ha aggiunto.</p>
<p data-testid="paragraph-16" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">L&#8217;Ucraina ha estratto le acque vicino ai suoi porti come parte delle sue difese belliche, ma in base all&#8217;accordo, i piloti guideranno le navi lungo canali sicuri.  Leggi di più </p>
<p data-testid="paragraph-17" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Il Joint Coordination Center (JCC), composto da membri di tutte e quattro le parti dell&#8217;accordo, controllerà le navi in ​​transito dal Mar Nero allo Stretto del Bosforo in Turchia e destinate ai mercati mondiali.</p>
<p data-testid="paragraph-18" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Venerdì tutte le parti hanno convenuto che non ci sarebbero stati attacchi a queste entità e che spetterebbe al JCC risolvere qualsiasi attività vietata.</p>
<h2 data-testid="Heading" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g-">Sputare in faccia</h2>
<p data-testid="paragraph-19" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">&#8220;Il missile russo è (il presidente russo) lo sputo in faccia di Vladimir Putin&#8221; di Guterres e del presidente turco Recep Tayyip Erdogan, ha dichiarato su Facebook il portavoce del ministero degli Esteri ucraino Oleg Nikolenko.</p>
<p data-testid="paragraph-20" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Mosca ha negato la responsabilità della crisi alimentare, ha accusato le sanzioni occidentali di rallentare le sue esportazioni di cibo e fertilizzanti e ha accusato l&#8217;Ucraina di minare i suoi porti.</p>
<p data-testid="paragraph-21" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Il blocco imposto dalla flotta russa del Mar Nero ai porti ucraini dopo l&#8217;invasione di Mosca il 24 febbraio ha portato al sequestro di decine di milioni di tonnellate di grano e all&#8217;arenamento di molte navi.</p>
<p data-testid="paragraph-22" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Ciò ha esacerbato i colli di bottiglia della catena di approvvigionamento globale e, combinato con le sanzioni occidentali alla Russia, ha alimentato l&#8217;inflazione dei prezzi di cibo ed energia.  La Russia e l&#8217;Ucraina sono i principali fornitori globali di grano e la crisi alimentare globale ha spinto quasi 47 milioni di persone a una &#8220;grave fame&#8221;, secondo il Programma alimentare mondiale.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/difficile-credere-che-stia-effettivamente-accadendo-shanghai-revoca-il-blocco-del-covid/" target="_blank" rel="dofollow" class="u152a252147b2743e26ec776401675335"><!-- INLINE RELATED POSTS 3/3 //--><style> .u152a252147b2743e26ec776401675335 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u152a252147b2743e26ec776401675335:active, .u152a252147b2743e26ec776401675335:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u152a252147b2743e26ec776401675335 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u152a252147b2743e26ec776401675335 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u152a252147b2743e26ec776401675335 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u152a252147b2743e26ec776401675335:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Difficile credere che stia effettivamente accadendo: Shanghai revoca il blocco del COVID</span></div></a></div><p data-testid="paragraph-23" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Funzionari delle Nazioni Unite hanno affermato che l&#8217;accordo riporterà le spedizioni di grano dai tre porti riaperti ai livelli prebellici di cinque milioni di tonnellate al mese.  Leggi di più </p>
<p data-testid="paragraph-24" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Zelensky ha affermato che risparmierebbe 10 miliardi di dollari di grano in vendita esportando quasi 20 milioni di tonnellate del raccolto dell&#8217;anno scorso.  Tuttavia, per quanto riguarda il conflitto più ampio, ha detto al Wall Street Journal che non può esserci cessate il fuoco senza riconquistare il territorio perduto.</p>
<p data-testid="paragraph-25" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">La CNN ha riferito che venerdì anche il Dipartimento di Stato americano ha confermato la recente uccisione di due americani nella regione ucraina del Donbass, ma ha rifiutato di fornire dettagli.  Il Dipartimento di Stato non ha risposto immediatamente a una richiesta di commento della Reuters.</p>
<p data-testid="paragraph-26" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Tre persone sono rimaste uccise sabato quando 13 missili russi hanno colpito una base aerea militare e un&#8217;infrastruttura ferroviaria nella regione di Kirovohrad, nell&#8217;Ucraina centrale, ha detto in televisione il governatore regionale.</p>
<p data-testid="paragraph-27" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Un funzionario ucraino ha affermato che l&#8217;Ucraina ha colpito un ponte nella regione occupata di Kherson sul Mar Nero, prendendo di mira una rotta di rifornimento russa.  L&#8217;agenzia di stampa russa TASS ha affermato che il vice capo dell&#8217;autorità regionale installata dalla Russia ha affermato che il ponte è stato colpito ma era ancora operativo.  Leggi di più </p>
<p data-testid="paragraph-28" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">Putin ha definito la guerra una &#8220;operazione militare speciale&#8221; e ha affermato che mirava a disarmare l&#8217;Ucraina e sradicare pericolosi nazionalisti.  Kiev e l&#8217;Occidente lo chiamano un pretesto infondato per un&#8217;aggressiva presa di terra.</p>
<div class="registration-prompt__container__2jf5K registration-prompt__inline__2WDU- article-body__element__2p5pI">
<div class="registration-prompt__text-content__o0YET">
<h5 data-testid="Heading" class="text__text__1FZLe text__white__3r45t text__medium__1kbOh text__heading_5__2krbj heading__base__2T28j heading__heading_5__2A2g- registration-prompt__heading__3fq-h">Registrati ora per ottenere l&#8217;accesso illimitato e gratuito a Reuters.com</h5>
<p><button data-testid="Button" class="button__button__2Ecqi button__secondary__18moI button__round__1nYLA text-button__container__3q3zX registration-prompt__button-text__3kTtQ" type="button"></p>
<p><span data-testid="Text" class="text__text__1FZLe text__inherit-color__3208F text__bold__2-8Kc text__default__UPMUu text-button__medium__113uZ">Registrati</span></p>
<p></button></div>
</div>
<p><span data-testid="Text" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__default__UPMUu sign-off__text__PU3Aj">(Segnalazione di Natalia Zenets a Kiev e Tom Balmforth a Londra e uffici Reuters).  Scritto da Jacob Groenholt Pedersen e Matt Spitalnik;  Montaggio di Frances Kerry, Louise Heavens, Grant McCall e David Gregorio</span></p>
<p data-testid="Body" class="text__text__1FZLe text__dark-grey__3Ml43 text__regular__2N1Xr text__large__nEccO body__base__22dCE body__large_body__FV5_X article-body__element__2p5pI">I nostri criteri: <a target="_blank" data-testid="Link" href="https://www.thomsonreuters.com/en/about-us/trust-principles.html" class="text__text__1FZLe text__dark-grey__3Ml43 text__medium__1kbOh text__large__nEccO link__underline_default__2prE_" rel="noopener">Principi di fiducia di Thomson Reuters.</a></p>
</div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Aygen' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Aygen' src='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Aygen</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>
                    </article>
                    <div class="clearfix"></div>
                    
    	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12065" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd12065">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12065">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12065">Removed</span> </span></span><span id="wishcount12065" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&text=I+missili+russi+hanno+colpito+il+porto+dell%E2%80%99Ucraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&amp;media=&amp;description=I+missili+russi+hanno+colpito+il+porto+dell%26%238217%3BUcraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=I+missili+russi+hanno+colpito+il+porto+dell%E2%80%99Ucraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
  

    <!-- PAGER SECTION -->
<div class="float-posts-nav" id="float-posts-nav">
    <div class="postNavigation prevPostBox">
                    <a href="https://watchitalia.it/guerra-ucraina-russia-aggiornamenti-in-tempo-reale-the-new-york-times/">
                <div class="inner-prevnext">
                <div class="thumbnail">
                                        
                    <img fifu-featured="1" class="lazyload" data-src="https://static01.nyt.com/images/2022/07/23/multimedia/23ukraine-briefing-promo-945am/23ukraine-briefing-promo-945am-facebookJumbo.jpg" width="70" height="70" alt="" title="" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/noimage_70_70.png" />                </div>
                <div class="headline"><span>Previous</span><h4>Guerra Ucraina-Russia: aggiornamenti in tempo reale - The New York Times</h4></div>
                </div>
            </a>                          
            </div>
    <div class="postNavigation nextPostBox">
            </div>                        
</div>
<!-- /PAGER SECTION -->
                    
                 

	<div class="tags mb25">
					        <p></p>
	    	</div>

               

    		<div class="related_articles pt25 border-top mb0 clearfix">
		<div class="related_title rehub-main-font font120 fontbold mb35">
							Related Articles					</div>
		<div class="columned_grid_module rh-flex-eq-height col_wrap_fourth mb0" >
																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12043" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12043">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12043">Removed from wishlist</span> </span></span><span id="wishcount12043" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/la-brexit-e-accusata-di-ritardi-poiche-autisti-e-viaggiatori-britannici-si-trovano-ad-affrontare-una-situazione-di-stallo-a-dover/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/1658582685_La-Brexit-e-accusata-di-ritardi-poiche-autisti-e-viaggiatori-1zmb1mjbfh47ns58s28ybrv2irjrn52zazeryh3gfmhw.jpg" width="350" height="200" alt="La Brexit è accusata di ritardi poiché autisti e viaggiatori britannici si trovano ad affrontare una situazione di stallo a Dover" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/la-brexit-e-accusata-di-ritardi-poiche-autisti-e-viaggiatori-britannici-si-trovano-ad-affrontare-una-situazione-di-stallo-a-dover/">La Brexit è accusata di ritardi poiché autisti e viaggiatori britannici si trovano ad affrontare una situazione di stallo a Dover</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12023" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12023">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12023">Removed from wishlist</span> </span></span><span id="wishcount12023" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/la-cina-si-prepara-per-la-giornata-di-caldo-estremo-con-laumento-delle-temperature-cina/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" width="350" height="200" alt="La Cina si prepara per la giornata di &#8220;caldo estremo&#8221; con l&#8217;aumento delle temperature |  Cina" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/la-cina-si-prepara-per-la-giornata-di-caldo-estremo-con-laumento-delle-temperature-cina/">La Cina si prepara per la giornata di &#8220;caldo estremo&#8221; con l&#8217;aumento delle temperature |  Cina</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="12003" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded12003">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved12003">Removed from wishlist</span> </span></span><span id="wishcount12003" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/consigliere-per-la-sicurezza-nazionale-della-casa-bianca-la-politica-di-taiwan-non-e-cambiata-e-gli-stati-uniti-sono-preoccupati-per-una-nuova-guerra-fredda-con-la-cina/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/1658525019_Consigliere-per-la-sicurezza-nazionale-della-Casa-Bianca-la-politica-1zm7tg56lvytz2f2hmpww8xwqonkya3u6uhlshbecask.jpg" width="350" height="200" alt="Consigliere per la sicurezza nazionale della Casa Bianca: la politica di Taiwan &#8220;non è cambiata&#8221; e gli Stati Uniti sono preoccupati per una &#8220;nuova guerra fredda&#8221; con la Cina" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/consigliere-per-la-sicurezza-nazionale-della-casa-bianca-la-politica-di-taiwan-non-e-cambiata-e-gli-stati-uniti-sono-preoccupati-per-una-nuova-guerra-fredda-con-la-cina/">Consigliere per la sicurezza nazionale della Casa Bianca: la politica di Taiwan &#8220;non è cambiata&#8221; e gli Stati Uniti sono preoccupati per una &#8220;nuova guerra fredda&#8221; con la Cina</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="11985" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded11985">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved11985">Removed from wishlist</span> </span></span><span id="wishcount11985" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/i-militanti-attaccano-la-principale-base-militare-del-mali-e-la-situazione-e-sotto-controllo/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/I-militanti-attaccano-la-principale-base-militare-del-Mali-e-1zm679e6dx5xzpap6m13ak3m40fg7axdq13s29vizpus.jpg" width="350" height="200" alt="I militanti attaccano la principale base militare del Mali e la situazione è &#8216;sotto controllo&#8217;" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/i-militanti-attaccano-la-principale-base-militare-del-mali-e-la-situazione-e-sotto-controllo/">I militanti attaccano la principale base militare del Mali e la situazione è &#8216;sotto controllo&#8217;</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>		</div></div>                      
                                <div id="comments" class="clearfix">
    <div class="post-comments">
        <div class='title_comments'>We will be happy to hear your thoughts</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Name"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='12065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1041d5ccda" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="184"/></p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="title">Navigate</div><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="title">Pages</div><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://watchitalia.it/divulgazione-di-affiliazione/">Divulgazione di affiliazione</a></li>
<li id="menu-item-3245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3245"><a href="https://watchitalia.it/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://watchitalia.it/dmca/">DMCA</a></li>
<li id="menu-item-3247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3247"><a href="https://watchitalia.it/about-us/">About Us</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://watchitalia.it/contact-form/">Contact Form</a></li>
</ul></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
			<div class="rh-container clearfix">
									
			</div>	
		</div>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&text=I+missili+russi+hanno+colpito+il+porto+dell%E2%80%99Ucraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F&amp;media=&amp;description=I+missili+russi+hanno+colpito+il+porto+dell%26%238217%3BUcraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=I+missili+russi+hanno+colpito+il+porto+dell%E2%80%99Ucraina%3B++Kiev+dice+che+si+sta+ancora+preparando+ad+esportare+grano&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fi-missili-russi-hanno-colpito-il-porto-dellucraina-kiev-dice-che-si-sta-ancora-preparando-ad-esportare-grano%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
       

     

        
              

	




<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"That's all","noresults":"No results found","your_rating":"Your Rating:","nonce":"15e60b8c91","hotnonce":"c4008aaf52","wishnonce":"148e0146ef","searchnonce":"09d420aebb","filternonce":"efae70c764","rating_tabs_id":"facdf13c89","max_temp":"10","min_temp":"-10","helpnotnonce":"c3cd89e810"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"79e1feaf79"};
/* ]]> */
</script>

<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://watchitalia.it/wp-content/cache/min/1/f135805b366de15e9e3db90d766a9e0b.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658611559 -->