<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="it-IT"><![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watchitalia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La corrida crolla in Colombia, provocando morti e feriti';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La corrida crolla in Colombia, provocando morti e feriti</title>
	<meta name="description" content="Segnaposto durante il caricamento delle azioni dell&#039;articoloBOGOTO, Colombia - Diversi strati di tribune affollate presso l&#039;arena sono crollate Durante la" />
	<link rel="canonical" href="https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La corrida crolla in Colombia, provocando morti e feriti" />
	<meta property="og:description" content="Segnaposto durante il caricamento delle azioni dell&#039;articoloBOGOTO, Colombia - Diversi strati di tribune affollate presso l&#039;arena sono crollate Durante la" />
	<meta property="og:url" content="https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2022-06-27T04:01:01+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Aygen" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/logo/image/","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#webpage","url":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/","name":"La corrida crolla in Colombia, provocando morti e feriti","isPartOf":{"@id":"https://watchitalia.it/#website"},"datePublished":"2022-06-27T04:01:01+00:00","dateModified":"2022-06-27T04:01:01+00:00","description":"Segnaposto durante il caricamento delle azioni dell'articoloBOGOTO, Colombia - Diversi strati di tribune affollate presso l'arena sono crollate Durante la","breadcrumb":{"@id":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/"]}]},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"La corrida crolla in Colombia, provocando morti e feriti"}]},{"@type":"Article","@id":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#article","isPartOf":{"@id":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#webpage"},"author":{"@id":"https://watchitalia.it/#/schema/person/b41935c4222490fc10d1ec2dcadb2373"},"headline":"La corrida crolla in Colombia, provocando morti e feriti","datePublished":"2022-06-27T04:01:01+00:00","dateModified":"2022-06-27T04:01:01+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#webpage"},"wordCount":590,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"articleSection":["World"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#respond"]}]},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/b41935c4222490fc10d1ec2dcadb2373","name":"Aygen","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=96&d=mm&r=g","caption":"Aygen"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; La corrida crolla in Colombia, provocando morti e feriti Feed dei commenti" href="https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='eggrehub-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/eggrehub.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/style.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/responsive.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rehubicons-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/iconstyle.css?ver=13.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
		jQuery.post(
			"https://watchitalia.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "9f6d7644fe",
			}, function(response) { }
		);
	});
});
});</script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","nonce":"f9ef5b461e"};
/* ]]> */
</script>

<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/watchitalia.it\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"9640"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/9640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://watchitalia.it/?p=9640' />
<link rel="alternate" type="application/json+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="preload" href="https://watchitalia.it/wp-content/themes/rehub-theme/fonts/rhicons.woff2?leryx9" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-9640 single-format-standard wp-custom-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://watchitalia.it" class="logo_image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Watchitalia.it" height="" width="" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" alt="Watchitalia.it" height="" width="" /></noscript></a>
          		       
            </div>                       
                        <div class="search head_search rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav white_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-9640 type-post status-publish format-standard hentry category-world" id="post-9640">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area">
                                <div class="breadcrumb"><a href="https://watchitalia.it/" >Home</a> &raquo; <span><a  href="https://watchitalia.it/world/">World</a></span> &raquo; <span class="current">La corrida crolla in Colombia, provocando morti e feriti</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-25" href="https://watchitalia.it/world/" title="View all posts in World">World</a></div>                        
                                <h1>La corrida crolla in Colombia, provocando morti e feriti</h1>                                                           
                                <div class="meta post-meta-big">
                                    		<div class="floatleft mr15 rtlml15">
											<a href="https://watchitalia.it/author/aarav/" class="floatleft mr10 rtlml10">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>					
				</a>	
						<span class="floatleft authortimemeta">
									<a href="https://watchitalia.it/author/aarav/">				
						Aygen			
					</a>
													<div class="date_time_post">
			 						 				 Giugno 27, 2022			 								</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>0</strong> Views</span>
				
						
				<span class="comm_count_meta"><strong><a href="https://watchitalia.it/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#respond" class="comm_meta" >0</a></strong></span>	
						
		</div>	
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                    <div class="top_share">
                                        	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="9640" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd9640">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded9640">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved9640">Removed</span> </span></span><span id="wishcount9640" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&text=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&amp;media=&amp;description=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
                                    </div>
                                    <div class="clearfix"></div> 
                                   
                                                           
                            </div>
                        </div>
                                                 
                        									                        
                                
                        
                        <div>
<div class="hide-for-print mr-0 -mr-lg-ns mb-sm mt-0 relative undefined" style="margin-left:-12px;margin-top:-9px;min-height:40px" data-qa="article-actions"><svg aria-labelledby="sc-article-actions-skeleton-react-aria-1-aria" role="img" width="480" viewbox="0 0 480 40" class="PJLV PJLV-iXFGVr-css"><title id="sc-article-actions-skeleton-react-aria-1-aria">Segnaposto durante il caricamento delle azioni dell&#8217;articolo</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#sc-article-actions-skeleton-react-aria-1-diff)" style="fill:url(#sc-article-actions-skeleton-react-aria-1-animated-diff)"/><defs><clippath id="sc-article-actions-skeleton-react-aria-1-diff"><rect x="0" y="0" rx="20" ry="20" width="112" height="40"/><rect x="128" y="0" rx="20" ry="20" width="68" height="40"/><rect x="212" y="0" rx="20" ry="20" width="116" height="40"/><rect x="344" y="0" rx="20" ry="20" width="114" height="40"/></clippath><lineargradient id="sc-article-actions-skeleton-react-aria-1-animated-diff"><stop offset="0%" stop-color="#e9e9e9" stop-opacity="1"><animate attributename="offset" values="-2; -2; 1" keytimes="0; 0.25; 1" dur="1.2s" repeatcount="indefinite"/></stop><stop offset="50%" stop-color="#f0f0f0" stop-opacity="1"><animate attributename="offset" values="-1; -1; 2" keytimes="0; 0.25; 1" dur="1.2s" repeatcount="indefinite"/></stop><stop offset="100%" stop-color="#e9e9e9" stop-opacity="1"><animate attributename="offset" values="0; 0; 3" keytimes="0; 0.25; 1" dur="1.2s" repeatcount="indefinite"/></stop></lineargradient></defs></svg></div>
<div class="teaser-content grid-center">
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">BOGOTO, Colombia &#8211; Diversi strati di tribune affollate presso l&#8217;arena sono crollate<b> </b>Durante la corrida<b> </b>Nella Colombia centrale domenica, in partenza quattro<b> </b>Morti e centinaia di feriti: i numeri possono aumentare<b> </b>Nelle prossime ore &#8211; come spettatori terrorizzati sono rimasti intrappolati sotto le macerie.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">La tragedia è avvenuta a El Espinal, una cittadina a circa 95 miglia a sud-ovest di Bogotà.</p>
</div>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Le istantanee della rottura sono diventate rapidamente virali sui social media.  Decine di persone sono state mostrate mentre prendevano in giro e giocavano con un toro ferito durante un evento popolare noto come Coralega<i>. </i>all&#8217;improvviso,<i> </i>Cedono tre livelli di terrazze,<b> </b>Centinaia di uomini, donne e bambini sono intrappolati sotto di essa.  Mentre le persone urlavano, alcuni sono saltati giù dai loro posti e si sono precipitati ad aiutare, cercando di sgombrare la legna e altri detriti.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Hector Ortiz, 64 anni, non poteva credere alla scena.  “Quel balcone sta per cadere!” gli gridò una donna accanto.  E il<b> </b>Osservò otto sezioni che cominciavano a sfaldarsi una dopo l&#8217;altra, come dei domino.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">&#8220;Dopo che il primo portico è crollato, ho tirato il portico successivo e così via&#8221;, ha detto Ortiz al Washington Post.  Fu il cancello attraverso il quale passavano i tori che fermò il crollo.  Altrimenti parleremo di una tragedia molto più grande”.</p>
</div>
<div class="article-body" data-qa="article-body">
<p><span class="font--article-body font-copy hide-for-print ma-0 pb-md db italic interstitial"><a target="_blank" data-qa="interstitial-link" href="https://www.washingtonpost.com/world/2021/12/14/mexico-bullfight-ban/?itid=lk_interstitial_manual_10" rel="noopener">Un&#8217;altra corrida?  Città del Messico pesa il divieto.</a></span></p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Ogni anno, l&#8217;ufficio del sindaco e le feste private di El Espinal organizzano eventi per celebrare la festa di San Pietro il 29 giugno.  Fu eretta un&#8217;arena per lo spettacolo sorto sulla costa caraibica quando la Colombia era una colonia spagnola.  A differenza della tradizionale corrida spagnola, i tori di solito non vengono uccisi a Corralega<i>E il</i> Gli spettatori sono invitati a correre mentre l&#8217;animale è ancora sul ring.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/foto-ap-10-settimane-in-ucraina-il-che-rende-difficile-dimenticare-le-foto/" target="_blank" rel="dofollow" class="u59c47bdedab43bd11ecc6178bf7f6bc2"><!-- INLINE RELATED POSTS 1/3 //--><style> .u59c47bdedab43bd11ecc6178bf7f6bc2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u59c47bdedab43bd11ecc6178bf7f6bc2:active, .u59c47bdedab43bd11ecc6178bf7f6bc2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u59c47bdedab43bd11ecc6178bf7f6bc2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u59c47bdedab43bd11ecc6178bf7f6bc2 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u59c47bdedab43bd11ecc6178bf7f6bc2 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u59c47bdedab43bd11ecc6178bf7f6bc2:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">FOTO AP: 10 settimane in Ucraina, il che rende difficile dimenticare le foto</span></div></a></div></div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">In città come El Espinal, l&#8217;evento si è trasformato in uno spettacolo popolare.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">L&#8217;arena è stata costruita con bambù di gadua e i livelli multipli erano pieni di spettatori.  &#8220;La struttura del bambù gadua è altamente instabile&#8221;, ha affermato Luis Fernando Velez, capo dell&#8217;agenzia regionale di protezione civile.  &#8220;Gli organizzatori avrebbero dovuto aspettarsi che ciò accadesse&#8221;.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Velez ha detto che 50 volontari della Protezione civile stanno lavorando per trasportare i feriti più gravemente dei 322 spettatori feriti dall&#8217;arena all&#8217;unico ospedale della città.  Ha anche aiutato i vigili del fuoco e la polizia.  Il sistema sanitario locale ha lanciato un &#8220;allarme rosso&#8221; alla comunità.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Il presidente colombiano Ivan Duque ha espresso su Twitter la sua preoccupazione per le vittime e ha chiesto una rapida indagine.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Tra i morti c&#8217;era un bambino di 14 mesi.  Più di due dozzine di bambini sono rimasti feriti e altri sono scomparsi, ha detto Velez, essendo stato al fianco dei genitori nell&#8217;arena quando la struttura è crollata.  Il sindaco Juan Carlos Tamayo Salas ha affermato che le otto tribune hanno ospitato circa 800 persone.</p>
</div>
<div class="article-body" data-qa="article-body">
<p><span class="font--article-body font-copy hide-for-print ma-0 pb-md db italic interstitial"><a target="_blank" data-qa="interstitial-link" href="https://www.washingtonpost.com/world/2021/06/13/kenya-bullfight-luhya-litali-funeral/?itid=lk_interstitial_manual_21" rel="noopener">Un funerale affollato, una corrida e un messaggio alla polizia keniota: “Corona non può fermare la cultura”</a></span></p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Simile incidente notato<i> </i>Coralegas<i> </i>Disastro nella città caraibica di Sensiligo.  Più di 500 persone sono state uccise e più di 2.000 ferite nel 1980 quando le tribune temporanee sono crollate lì.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">&#8220;Questo è già successo prima a Sensiligo&#8221;, <a target="_blank" href="https://www.washingtonpost.com/world/2022/06/19/colombia-election-petro-rodolfo/?itid=lk_inline_manual_23" rel="noopener">Il presidente eletto Gustavo Petro ha twittato</a>, che entrerà in carica ad agosto.  &#8220;Chiedo alle autorità locali di astenersi dal concedere più spettacoli mentre persone o animali muoiono&#8221;.</p>
</div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Petro ha suscitato indignazione come sindaco di Bogotà quando ha vietato la corrida.  Domenica sembrava pronto a combattere la stessa battaglia a livello nazionale.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/lindia-vieta-le-esportazioni-di-grano-poiche-londata-di-caldo-danneggia-i-raccolti-e-fa-salire-i-prezzi-interni/" target="_blank" rel="dofollow" class="uf12f4b6377d0cdee6a577fe6a0428487"><!-- INLINE RELATED POSTS 2/3 //--><style> .uf12f4b6377d0cdee6a577fe6a0428487 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf12f4b6377d0cdee6a577fe6a0428487:active, .uf12f4b6377d0cdee6a577fe6a0428487:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf12f4b6377d0cdee6a577fe6a0428487 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf12f4b6377d0cdee6a577fe6a0428487 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf12f4b6377d0cdee6a577fe6a0428487 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf12f4b6377d0cdee6a577fe6a0428487:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">L'India vieta le esportazioni di grano poiché l'ondata di caldo danneggia i raccolti e fa salire i prezzi interni</span></div></a></div></div>
<div class="article-body" data-qa="article-body">
<p data-qa="drop-cap-letter" data-el="text" class="font-copy font--article-body gray-darkest ma-0 pb-md">Dopo aver assistito al disastro domenica, Ortiz ha detto:<b> </b>“Penso che questa sia la fine della Coralega<i> </i>nell&#8217;Espinale&#8221;.</p>
</div>
<section class="b bt bc-offblack dn-ns hide-for-print" data-testid="mostRead" subscriptions-section="content"/></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Aygen' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Aygen' src='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c6c2fd9cd6ba39785e8b0c740867f2a3?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aarav/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Aygen</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>
                    </article>
                    <div class="clearfix"></div>
                    
    	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="9640" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd9640">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded9640">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved9640">Removed</span> </span></span><span id="wishcount9640" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&text=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&amp;media=&amp;description=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
  

    <!-- PAGER SECTION -->
<div class="float-posts-nav" id="float-posts-nav">
    <div class="postNavigation prevPostBox">
                    <a href="https://watchitalia.it/guida-definitiva-per-acquistare-una-i-miglior-film-horror-nel-2022-i-migliori-40-compilati/">
                <div class="inner-prevnext">
                <div class="thumbnail">
                                        
                    <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/harry-potter-e-il-calice-di-fuoco-pqwuy1o6g6hoh1aa5ewmql33ko19ymtb2vl3a5ph6k.jpg" width="70" height="70" alt="La corrida crolla in Colombia, provocando morti e feriti" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/noimage_70_70.png" />                </div>
                <div class="headline"><span>Previous</span><h4>Guida definitiva per acquistare una i miglior film horror nel 2022 - I migliori 40 compilati!</h4></div>
                </div>
            </a>                          
            </div>
    <div class="postNavigation nextPostBox">
            </div>                        
</div>
<!-- /PAGER SECTION -->
                    
                 

	<div class="tags mb25">
					        <p></p>
	    	</div>

               

    		<div class="related_articles pt25 border-top mb0 clearfix">
		<div class="related_title rehub-main-font font120 fontbold mb35">
							Related Articles					</div>
		<div class="columned_grid_module rh-flex-eq-height col_wrap_fourth mb0" >
																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="9612" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded9612">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved9612">Removed from wishlist</span> </span></span><span id="wishcount9612" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/biden-il-g7-vieta-le-importazioni-di-oro-russo-per-fare-pressione-su-putin-sullucraina/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/Biden-il-G7-vieta-le-importazioni-di-oro-russo-per.jpgw1440-1ziptp77tivbek6gqp1g15u017g54utzoz5mdbuks04k.jpeg" width="350" height="200" alt="Biden: il G7 vieta le importazioni di oro russo per fare pressione su Putin sull&#8217;Ucraina" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/biden-il-g7-vieta-le-importazioni-di-oro-russo-per-fare-pressione-su-putin-sullucraina/">Biden: il G7 vieta le importazioni di oro russo per fare pressione su Putin sull&#8217;Ucraina</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="9582" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded9582">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved9582">Removed from wishlist</span> </span></span><span id="wishcount9582" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/i-paesi-del-g7-hanno-annunciato-il-divieto-delloro-alla-russia-allinizio-del-vertice-alla-luce-della-guerra/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/I-paesi-del-G7-hanno-annunciato-il-divieto-delloro-alla-1zio7f43rysj07jtw9opfme0i6nkdg3uevxbpktvie90.jpg" width="350" height="200" alt="I paesi del G7 hanno annunciato il divieto dell&#8217;oro alla Russia all&#8217;inizio del vertice alla luce della guerra" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/i-paesi-del-g7-hanno-annunciato-il-divieto-delloro-alla-russia-allinizio-del-vertice-alla-luce-della-guerra/">I paesi del G7 hanno annunciato il divieto dell&#8217;oro alla Russia all&#8217;inizio del vertice alla luce della guerra</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="9549" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded9549">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved9549">Removed from wishlist</span> </span></span><span id="wishcount9549" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/la-russia-invia-in-pochi-mesi-missili-nucleari-in-bielorussia-mentre-i-leader-del-g7-si-incontrano-in-germania-ucraina/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" width="350" height="200" alt="La Russia invia in pochi mesi missili nucleari in Bielorussia, mentre i leader del G7 si incontrano in Germania |  Ucraina" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/la-russia-invia-in-pochi-mesi-missili-nucleari-in-bielorussia-mentre-i-leader-del-g7-si-incontrano-in-germania-ucraina/">La Russia invia in pochi mesi missili nucleari in Bielorussia, mentre i leader del G7 si incontrano in Germania |  Ucraina</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="9518" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded9518">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved9518">Removed from wishlist</span> </span></span><span id="wishcount9518" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/wordle-371-suggerimenti-per-il-25-giugno-lottando-con-wordle-oggi-deve-aiutare-questo-indizi-giochi-intrattenimento/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/Wordle-371-Suggerimenti-per-il-25-giugno-Lottando-con-1zikz2c7an12s7t5cvucj5yu1s8m6jk94u2wmpuu3jj8.jpg" width="350" height="200" alt="Wordle 371 Suggerimenti per il 25 giugno &#8211; Lottando con Wordle oggi?  DEVE AIUTARE QUESTO INDIZI |  giochi |  intrattenimento" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/wordle-371-suggerimenti-per-il-25-giugno-lottando-con-wordle-oggi-deve-aiutare-questo-indizi-giochi-intrattenimento/">Wordle 371 Suggerimenti per il 25 giugno &#8211; Lottando con Wordle oggi?  DEVE AIUTARE QUESTO INDIZI |  giochi |  intrattenimento</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>		</div></div>                      
                                <div id="comments" class="clearfix">
    <div class="post-comments">
        <div class='title_comments'>We will be happy to hear your thoughts</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-corrida-crolla-in-colombia-provocando-morti-e-feriti/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Name"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='9640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="29037a87b8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="244"/></p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="title">Navigate</div><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="title">Pages</div><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://watchitalia.it/divulgazione-di-affiliazione/">Divulgazione di affiliazione</a></li>
<li id="menu-item-3245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3245"><a href="https://watchitalia.it/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://watchitalia.it/dmca/">DMCA</a></li>
<li id="menu-item-3247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3247"><a href="https://watchitalia.it/about-us/">About Us</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://watchitalia.it/contact-form/">Contact Form</a></li>
</ul></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
			<div class="rh-container clearfix">
									
			</div>	
		</div>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&text=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F&amp;media=&amp;description=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=La+corrida+crolla+in+Colombia%2C+provocando+morti+e+feriti&body=Check out: https%3A%2F%2Fwatchitalia.it%2Fla-corrida-crolla-in-colombia-provocando-morti-e-feriti%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
       

     

        
              

	




<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"That's all","noresults":"No results found","your_rating":"Your Rating:","nonce":"4790379a02","hotnonce":"e095c581c5","wishnonce":"0e50e714e2","searchnonce":"089df1df11","filternonce":"3371154887","rating_tabs_id":"6dbbe8ba4b","max_temp":"10","min_temp":"-10","helpnotnonce":"f3bfb83dba"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"f85f58b33c"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://watchitalia.it/wp-content/cache/min/1/f135805b366de15e9e3db90d766a9e0b.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1656302466 -->