    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#8217;NBA';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#039;NBA</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="New York - Stefano Curry Il nuovo re da 3 punti della NBA.La guardia stellare dei Golden State Warriors è diventata il leader di tutti i tempi nella" />
	<link rel="canonical" href="https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#039;NBA" />
	<meta property="og:description" content="New York - Stefano Curry Il nuovo re da 3 punti della NBA.La guardia stellare dei Golden State Warriors è diventata il leader di tutti i tempi nella" />
	<meta property="og:url" content="https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2021-12-15T03:45:42+00:00" />
	<meta property="og:image" content="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://watchitalia.it/#logo","inLanguage":"it-IT","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#logo"}},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di pi\u00f9 su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#primaryimage","inLanguage":"it-IT","url":"https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg","contentUrl":"https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg"},{"@type":"WebPage","@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#webpage","url":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/","name":"Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell'NBA","isPartOf":{"@id":"https://watchitalia.it/#website"},"primaryImageOfPage":{"@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#primaryimage"},"datePublished":"2021-12-15T03:45:42+00:00","dateModified":"2021-12-15T03:45:42+00:00","description":"New York - Stefano Curry Il nuovo re da 3 punti della NBA.La guardia stellare dei Golden State Warriors \u00e8 diventata il leader di tutti i tempi nella","breadcrumb":{"@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/"]}]},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#8217;NBA"}]},{"@type":"Article","@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#article","isPartOf":{"@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#webpage"},"author":{"@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e"},"headline":"Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#8217;NBA","datePublished":"2021-12-15T03:45:42+00:00","dateModified":"2021-12-15T03:45:42+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#webpage"},"wordCount":667,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"image":{"@id":"https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#primaryimage"},"thumbnailUrl":"https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg","articleSection":["Top News"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#respond"]}]},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e","name":"Arzu","image":{"@type":"ImageObject","@id":"https://watchitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#8217;NBA Feed dei commenti" href="https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.2' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/3033" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://watchitalia.it/?p=3033' />
<link rel="alternate" type="application/json+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fstephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Fstephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://watchitalia.it/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3033 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Dicembre 15, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://watchitalia.it/" class="custom-logo-link" rel="home"><img width="308" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20308%20170'%3E%3C/svg%3E" class="custom-logo" alt="Watchitalia.it" data-lazy-srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img width="308" height="170" src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" class="custom-logo" alt="Watchitalia.it" srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://watchitalia.it/"
                                   rel="home">Watchitalia.it</a>
                            </p>
                        
                                                    <p class="site-description">Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://watchitalia.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://watchitalia.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#8217;NBA</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3033" class="post-3033 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://watchitalia.it/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                3 secondi ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p>New York &#8211; <a target="_blank" href="https://www.espn.com/nba/player/_/id/3975/stephen-curry" rel="noopener">Stefano Curry</a> Il nuovo re da 3 punti della NBA.</p>
<p>La guardia stellare dei Golden State Warriors è diventata il leader di tutti i tempi nella tripletta contro i Knicks martedì sera, superando la Hall of Fame Ray Allen per finire al 2.974esimo posto nella sua carriera.</p>
<p>A 7 minuti e 33 secondi dalla fine del primo quarto, Charcoal ha lasciato cadere un passaggio da 28 yard sulla destra. <a target="_blank" href="https://www.espn.com/nba/player/_/id/3059319/andrew-wiggins" rel="noopener">Andrew Wiggins</a>.  I Warriors hanno subito fallo e Charity ha chiesto tempo per godersi il momento.</p>
<p>Ha ricevuto un grande abbraccio dal team di curry <a target="_blank" href="https://www.espn.com/nba/player/_/id/6589/draymond-green" rel="noopener">Tremond Green</a> I soldati corsero a terra per salutarlo.  Quando il pubblico del Madison Square Garden gli ha dato un applauso travolgente, ha preso la palla che teneva in mano e l&#8217;ha data a suo padre Dell a terra.  Dopo alcuni minuti di abbracci e congratulazioni da parte di Allen, Carrie è tornata al Centre Court.</p>
<aside class="inline editorial float-r" data-behavior="article_related">
<p>2 è correlato</p>
</aside>
<p>Il commissario NBA Adam Silver si è congratulato con Curry in una dichiarazione rilasciata durante la partita.</p>
<p>&#8220;È stato emozionante vedere Step battere il record di tutti i tempi della NBA per tre punti&#8221;, ha detto Silver.  &#8220;Ha rivoluzionato il modo in cui gioca e continua a stupire i fan con la sua straordinaria abilità artistica e la straordinaria capacità di tiro. Ci congratuliamo con lui per questo traguardo storico&#8221;.</p>
<p>Curry è arrivato quinto su 14 dalla gamma dei 3 punti, portando il suo bottino in carriera a 2.978.  Aveva 22 punti, 3 rimbalzi e 3 assist nella vittoria per 105-96 dei Warriors.</p>
<p>Nelle ultime due settimane Curry ha cercato di deviare il discorso sull&#8217;imminente record, riconoscendo quanto quel marchio significhi per lui.  Le persone a lui vicine dicono che capisce l&#8217;orgoglio che ha raggiunto e ne è orgoglioso.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/la-cnn-rimuove-chris-guomo-cnn/" target="_blank" rel="dofollow" class="ua0f6bc8d466d178b4651bc92a2470c31"><!-- INLINE RELATED POSTS 1/3 //--><style> .ua0f6bc8d466d178b4651bc92a2470c31 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ua0f6bc8d466d178b4651bc92a2470c31:active, .ua0f6bc8d466d178b4651bc92a2470c31:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua0f6bc8d466d178b4651bc92a2470c31 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua0f6bc8d466d178b4651bc92a2470c31 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ua0f6bc8d466d178b4651bc92a2470c31 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua0f6bc8d466d178b4651bc92a2470c31:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">La CNN rimuove Chris Guomo - CNN</span></div></a></div><p>&#8220;Non posso spiegarlo&#8221;, ha recentemente dichiarato Del Curry a ESPN.  “Ho giocato con e contro Ray, ho giocato contro Reggie [Miller], so quanto sono bravi quei ragazzi, ma sapere che mio figlio lascerà il gioco per il meglio &#8211; è il miglior tiratore che abbia mai giocato, ed è incredibile avere quel record. &#8220;</p>
<p>Allen e Miller, che hanno mandato in onda il gioco per Turner Sports, hanno partecipato all&#8217;evento da record di Curry martedì sera.  Il trio ha condiviso alcune parole prima della partita e si è goduto l&#8217;eccitazione che circonda l&#8217;inevitabile momento storico.</p>
<p>&#8220;Penso che la gente lo paragoni a me, a Reggie e ad altri cecchini del passato e ai migliori cecchini della NBA, ma in realtà si sta comportando in qualche modo a modo suo&#8221;, ha detto Allen durante una recente teleconferenza con i giornalisti dei Warriors.</p>
<p>L&#8217;allenatore dei Warriors Steve Kerr ha detto all&#8217;inizio di questa stagione che Carrie era il giocatore &#8220;più felice&#8221; di sempre.  L&#8217;abilità di Curry ha portato i Warriors a tre campionati NBA, e la sua presenza e leadership dietro le quinte sono apprezzate dai compagni di squadra e dagli allenatori quanto qualsiasi cosa faccia.</p>
<p>&#8220;Quello che ha fatto ha completamente ridefinito quanto fosse un buon tiro&#8221;, ha detto Kerr.  &#8220;Lo stato della carta punto è stato ridefinito come previsto. Puoi vedere l&#8217;intera generazione di giovani giocatori giocare con ogni tipo di talento e gioia, nel modo in cui gioca Steff, nel poligono di tiro e nella mano. Ha influenzato il gioco strategicamente e artisticamente .&#8221;</p>
<p>Charlie, 33 anni, è uno dei primi favoriti per vincere il suo terzo premio MVP in carriera in questa stagione.  Ha realizzato 3 punti in 152 partite consecutive, iniziate il 1 dicembre 2018.  La serie è al secondo posto dopo le sue 157 partite con almeno una da 3 dal 13 novembre 2014 a novembre.  3, 2016.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/2-uomini-condannati-per-lomicidio-di-malcolm-x-verranno-rilasciati/" target="_blank" rel="dofollow" class="ud8e541e83781e63f943fba8fa034525d"><!-- INLINE RELATED POSTS 2/3 //--><style> .ud8e541e83781e63f943fba8fa034525d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud8e541e83781e63f943fba8fa034525d:active, .ud8e541e83781e63f943fba8fa034525d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud8e541e83781e63f943fba8fa034525d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud8e541e83781e63f943fba8fa034525d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud8e541e83781e63f943fba8fa034525d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud8e541e83781e63f943fba8fa034525d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">2 uomini condannati per l'omicidio di Malcolm X verranno rilasciati</span></div></a></div><p>Dopo aver battuto i pacer dell&#8217;Indiana 102-100 lunedì, sia Curry che Kerr hanno detto che ci sarebbe stato un &#8220;senso di sollievo&#8221; quando Curry ha battuto il record di Allen, ma nella misura in cui Curry ha cercato di godersi il momento, sapeva il peso.  Il disco alla fine ti renderà entusiasta del suo ultimo successo in carriera.</p>
<p>&#8220;Ne parlerò quando accadrà&#8221;, ha detto Carrie la scorsa settimana, quando gli è stato chiesto cosa significa.  &#8220;Mi farai piangere qui, fratello.&#8221;</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="46663423e9a94a109cd4cf3750dac952" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://watchitalia.it/la-morte-dei-lavoratori-di-amazon-nelluragano-solleva-interrogativi-sulla-formazione-sui-tornado-e-sulla-politica-sui-cellulari/" rel="prev"><span class="em-post-navigation">Previous</span> La morte dei lavoratori di Amazon nell&#8217;uragano solleva interrogativi sulla formazione sui tornado e sulla politica sui cellulari</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='3033' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a55b48e1e8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="124"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211213-amazon-edwardsville-mn-1051-bbfa24.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211213-amazon-edwardsville-mn-1051-bbfa24.jpg"><noscript><img fifu-featured="1" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211213-amazon-edwardsville-mn-1051-bbfa24.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://watchitalia.it/la-morte-dei-lavoratori-di-amazon-nelluragano-solleva-interrogativi-sulla-formazione-sui-tornado-e-sulla-politica-sui-cellulari/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/la-morte-dei-lavoratori-di-amazon-nelluragano-solleva-interrogativi-sulla-formazione-sui-tornado-e-sulla-politica-sui-cellulari/">La morte dei lavoratori di Amazon nell&#8217;uragano solleva interrogativi sulla formazione sui tornado e sulla politica sui cellulari</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/IUdirEXAc2LBuA96cTYUsDACcVU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/TXCTZUZ5WNLRFPDJR4VROHOY5I.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/IUdirEXAc2LBuA96cTYUsDACcVU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/TXCTZUZ5WNLRFPDJR4VROHOY5I.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/IUdirEXAc2LBuA96cTYUsDACcVU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/TXCTZUZ5WNLRFPDJR4VROHOY5I.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">4 min read</span>
                                </span>
                                <a href="https://watchitalia.it/il-vaccino-pfizer-e-meno-efficace-contro-i-ricoveri-nellondata-di-omigron-in-sudafrica-studio/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/il-vaccino-pfizer-e-meno-efficace-contro-i-ricoveri-nellondata-di-omigron-in-sudafrica-studio/">Il vaccino Pfizer è meno efficace contro i ricoveri nell&#8217;ondata di Omigron in Sudafrica &#8211; studio</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://a.espncdn.com/combiner/i?img=/photo/2021/1214/r950961_1296x729_16-9.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a.espncdn.com/combiner/i?img=/photo/2021/1214/r950961_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a.espncdn.com/combiner/i?img=/photo/2021/1214/r950961_1296x729_16-9.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://watchitalia.it/stephen-curry-dei-warriors-sullorlo-del-record-di-3-punti-della-carriera-nba-dopo-la-vittoria-5-15-sui-cracker/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/stephen-curry-dei-warriors-sullorlo-del-record-di-3-punti-della-carriera-nba-dopo-la-vittoria-5-15-sui-cracker/">Stephen Curry dei Warriors sull&#8217;orlo del record di 3 punti della carriera NBA dopo la vittoria 5-15 sui cracker</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://watchitalia.it/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a1.espncdn.com/combiner/i?img=/photo/2021/1215/r951334_1296x729_16-9.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/stephen-curry-dei-golden-state-warriors-supera-ray-allen-come-il-re-da-3-punti-di-tutti-i-tempi-dellnba/">Stephen Curry dei Golden State Warriors supera Ray Allen come il re da 3 punti di tutti i tempi dell&#8217;NBA</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211213-amazon-edwardsville-mn-1051-bbfa24.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211213-amazon-edwardsville-mn-1051-bbfa24.jpg"><noscript><img fifu-featured="1" src="https://media-cldnry.s-nbcnews.com/image/upload/t_nbcnews-fp-1200-630,f_auto,q_auto:best/rockcms/2021-12/211213-amazon-edwardsville-mn-1051-bbfa24.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/la-morte-dei-lavoratori-di-amazon-nelluragano-solleva-interrogativi-sulla-formazione-sui-tornado-e-sulla-politica-sui-cellulari/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/la-morte-dei-lavoratori-di-amazon-nelluragano-solleva-interrogativi-sulla-formazione-sui-tornado-e-sulla-politica-sui-cellulari/">La morte dei lavoratori di Amazon nell&#8217;uragano solleva interrogativi sulla formazione sui tornado e sulla politica sui cellulari</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/IUdirEXAc2LBuA96cTYUsDACcVU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/TXCTZUZ5WNLRFPDJR4VROHOY5I.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/IUdirEXAc2LBuA96cTYUsDACcVU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/TXCTZUZ5WNLRFPDJR4VROHOY5I.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/IUdirEXAc2LBuA96cTYUsDACcVU=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/TXCTZUZ5WNLRFPDJR4VROHOY5I.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/il-vaccino-pfizer-e-meno-efficace-contro-i-ricoveri-nellondata-di-omigron-in-sudafrica-studio/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/il-vaccino-pfizer-e-meno-efficace-contro-i-ricoveri-nellondata-di-omigron-in-sudafrica-studio/">Il vaccino Pfizer è meno efficace contro i ricoveri nell&#8217;ondata di Omigron in Sudafrica &#8211; studio</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://a.espncdn.com/combiner/i?img=/photo/2021/1214/r950961_1296x729_16-9.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a.espncdn.com/combiner/i?img=/photo/2021/1214/r950961_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a.espncdn.com/combiner/i?img=/photo/2021/1214/r950961_1296x729_16-9.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/stephen-curry-dei-warriors-sullorlo-del-record-di-3-punti-della-carriera-nba-dopo-la-vittoria-5-15-sui-cracker/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/stephen-curry-dei-warriors-sullorlo-del-record-di-3-punti-della-carriera-nba-dopo-la-vittoria-5-15-sui-cracker/">Stephen Curry dei Warriors sull&#8217;orlo del record di 3 punti della carriera NBA dopo la vittoria 5-15 sui cracker</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
jQuery.post(
"https://watchitalia.it/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "fca9ef760d",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"e9fe9d5ae8","ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"b9edee8bee"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://watchitalia.it/wp-content/cache/min/1/95672c4be1a90d5e63fd931f428e5892.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639539945 -->