<!DOCTYPE html>
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if (gt IE 9)|!(IE)] lang="it-IT"><![endif]-->
<html lang="it-IT">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!-- feeds & pingback -->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://watchitalia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra</title>
	<meta name="description" content="Gli astronomi ritengono che GRB 221009A rappresenti la nascita di un nuovo buco nero che si è formato all&#039;interno del nucleo di una stella in collasso. In" />
	<link rel="canonical" href="https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra" />
	<meta property="og:description" content="Gli astronomi ritengono che GRB 221009A rappresenti la nascita di un nuovo buco nero che si è formato all&#039;interno del nucleo di una stella in collasso. In" />
	<meta property="og:url" content="https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2022-10-17T18:43:48+00:00" />
	<meta property="og:image" content="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" />
	<meta name="author" content="Izer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Izer" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#article","isPartOf":{"@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/"},"author":{"name":"Izer","@id":"https://watchitalia.it/#/schema/person/68708f6f5ffc3018f92ca67d4e3b17a5"},"headline":"Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra","datePublished":"2022-10-17T18:43:48+00:00","dateModified":"2022-10-17T18:43:48+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/"},"wordCount":873,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"image":{"@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#primaryimage"},"thumbnailUrl":"https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif","articleSection":["science"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#respond"]}]},{"@type":"WebPage","@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/","url":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/","name":"Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra","isPartOf":{"@id":"https://watchitalia.it/#website"},"primaryImageOfPage":{"@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#primaryimage"},"image":{"@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#primaryimage"},"thumbnailUrl":"https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif","datePublished":"2022-10-17T18:43:48+00:00","dateModified":"2022-10-17T18:43:48+00:00","description":"Gli astronomi ritengono che GRB 221009A rappresenti la nascita di un nuovo buco nero che si è formato all'interno del nucleo di una stella in collasso. In","breadcrumb":{"@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#primaryimage","url":"https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif","contentUrl":"https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif","width":777,"height":437},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra"}]},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/logo/image/","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/68708f6f5ffc3018f92ca67d4e3b17a5","name":"Izer","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://watchitalia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Izer"}}]}</script>
	<!-- / Yoast SEO plugin. -->



<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra Feed dei commenti" href="https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='eggrehub-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/eggrehub.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhstyle-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/style.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/css/responsive.css?ver=13.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rehubicons-css'  href='https://watchitalia.it/wp-content/themes/rehub-theme/iconstyle.css?ver=13.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
		jQuery.post(
			"https://watchitalia.it/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "651e3a6327",
			}, function(response) { }
		);
	});
});
});</script>
<script type='text/javascript' id='cegg-price-alert-js-extra'>
/* <![CDATA[ */
var ceggPriceAlert = {"ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","nonce":"16da1265b1"};
/* ]]> */
</script>

<script type='text/javascript' id='rehub-postview-js-extra'>
/* <![CDATA[ */
var postviewvar = {"rhpost_ajax_url":"https:\/\/watchitalia.it\/wp-content\/plugins\/rehub-framework\/includes\/rehub_ajax.php","post_id":"17477"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/17477" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://watchitalia.it/?p=17477' />
<link rel="alternate" type="application/json+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="preload" href="https://watchitalia.it/wp-content/themes/rehub-theme/fonts/rhicons.woff2?leryx9" as="font" type="font/woff2" crossorigin="crossorigin"><style type="text/css">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</style><style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.cegg-price-row
{
    display: none;
}
.after-price-row
{
    display: none;
}
.cegg-last-update-row
{
    display: none;
}
.egg-container .row .col-md-6
{
    text-align: center;
}
.egg-container .col-md-6 
{
    width: 100%;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-17477 single-format-standard wp-custom-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	               
<!-- Outer Start -->
<div class="rh-outer-wrap">
    <div id="top_ankor"></div>
    <!-- HEADER -->
            <header id="main_header" class="white_style">
            <div class="header_wrap">
                                                <!-- Logo section -->
<div class="logo_section_wrap hideontablet">
    <div class="rh-container">
        <div class="logo-section rh-flex-center-align tabletblockdisplay header_first_style clearfix">
            <div class="logo">
          		          			<a href="https://watchitalia.it" class="logo_image"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Watchitalia.it" height="" width="" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" alt="Watchitalia.it" height="" width="" /></noscript></a>
          		       
            </div>                       
                        <div class="search head_search rh-flex-right-align"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>                       
        </div>
    </div>
</div>
<!-- /Logo section -->  
<!-- Main Navigation -->
<div class="search-form-inheader main-nav white_style">  
    <div class="rh-container"> 
	        
        <nav class="top_menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></nav>        <div class="responsive_nav_wrap rh_mobile_menu">
            <div id="dl-menu" class="dl-menuwrapper rh-flex-center-align">
                <button id="dl-trigger" class="dl-trigger" aria-label="Menu">
                    <svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg">
                        <g>
                            <line stroke-linecap="round" id="rhlinemenu_1" y2="7" x2="29" y1="7" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_2" y2="16" x2="18" y1="16" x1="3"/>
                            <line stroke-linecap="round" id="rhlinemenu_3" y2="25" x2="26" y1="25" x1="3"/>
                        </g>
                    </svg>
                </button>
                <div id="mobile-menu-icons" class="rh-flex-center-align rh-flex-right-align">
                    <div id="slide-menu-mobile"></div>
                </div>
            </div>
                    </div>
        <div class="search-header-contents"><form  role="search" method="get" class="search-form" action="https://watchitalia.it/">
  	<input type="text" name="s" placeholder="Search"  data-posttype="post">
  	<input type="hidden" name="post_type" value="post" />  	<button type="submit" class="btnsearch"><i class="rhicon rhi-search"></i></button>
</form>
</div>
    </div>
</div>
<!-- /Main Navigation -->
            </div>  
        </header>
            

    <!-- CONTENT -->
<div class="rh-container">
    <div class="rh-content-wrap clearfix">
        <!-- Main Side -->
        <div class="main-side single clearfix"> 
            <div class="rh-post-wrapper">           
                                                        <article class="post-inner post post-17477 type-post status-publish format-standard has-post-thumbnail hentry category-science" id="post-17477">
                        <!-- Title area -->
                        <div class="rh_post_layout_metabig">
                            <div class="title_single_area">
                                <div class="breadcrumb"><a href="https://watchitalia.it/" >Home</a> &raquo; <span><a  href="https://watchitalia.it/science/">science</a></span> &raquo; <span class="current">Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra</span></div><!-- .breadcrumbs --> 
                                <div class="rh-cat-list-title"><a class="rh-cat-label-title rh-cat-21" href="https://watchitalia.it/science/" title="View all posts in science">science</a></div>                        
                                <h1>Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra</h1>                                                           
                                <div class="meta post-meta-big">
                                    		<div class="floatleft mr15 rtlml15">
											<a href="https://watchitalia.it/author/vihaan/" class="floatleft mr10 rtlml10">
					<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' data-lazy-src="https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=40&#038;d=mm&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>					
				</a>	
						<span class="floatleft authortimemeta">
									<a href="https://watchitalia.it/author/vihaan/">				
						Izer			
					</a>
													<div class="date_time_post">
			 						 				 Ottobre 17, 2022			 								</div>
							</span>	

		</div>
		<div class="floatright ml15 postviewcomm mt5">
											<span class="postview_meta mr15 ml15"><strong>0</strong> Views</span>
				
						
				<span class="comm_count_meta"><strong><a href="https://watchitalia.it/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#respond" class="comm_meta" >0</a></strong></span>	
						
		</div>	
	 
                                </div>
                                <div class="clearfix"></div> 
                                                                    <div class="top_share">
                                        	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="17477" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd17477">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded17477">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved17477">Removed</span> </span></span><span id="wishcount17477" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&text=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&amp;media=https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif&amp;description=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra&body=Check out: https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
                                    </div>
                                    <div class="clearfix"></div> 
                                   
                                                           
                            </div>
                        </div>
                                                 
                        										<figure class="top_featured_image"><img width="777" height="437" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20437'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" /><noscript><img width="777" height="437" src="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" class="attachment-full size-full wp-post-image" alt="" /></noscript></figure>   
						                        
                                
                        
                        <div>
<div id="attachment_217498" style="width:787px" class="wp-caption aligncenter"></p>
<p id="caption-attachment-217498" class="wp-caption-text">Gli astronomi ritengono che GRB 221009A rappresenti la nascita di un nuovo buco nero che si è formato all&#8217;interno del nucleo di una stella in collasso.  In questa illustrazione, un buco nero guida potenti getti di particelle che si avvicinano alla velocità della luce.  I getti penetrano nella stella, emettendo raggi X e raggi gamma mentre fluiscono nello spazio.  Credito: NASA/Swift/Cruz de Wilde</p>
<p><span id="ezoic-pub-ad-placeholder-102" data-inserter-version="2"/><span class="ezoic-ad ezoic-at-0 box-3 box-3102 adtester-container adtester-container-102" data-ez-name="scitechdaily_com-box-3"><span id="div-gpt-ad-scitechdaily_com-box-3-0" ezaw="728" ezah="90" style="position:relative;z-index:0;display:inline-block;padding:0;min-height:90px;min-width:728px" class="ezoic-ad"/></span></div>
<h3>Le missioni Swift e Fermi della NASA rilevano una straordinaria esplosione cosmica</h3>
<p>Un impulso di radiazione insolitamente luminoso e ad alta energia ha spazzato la Terra domenica 9 ottobre, con sorpresa degli astronomi di tutto il mondo.  L&#8217;intensa emissione proveniva da un gamma-ray burst (GRB) &#8211; la classe di esplosioni più potente dell&#8217;universo &#8211; che sono tra gli eventi più luminosi conosciuti.</p>
<p>Una settimana fa, una domenica mattina ET, un&#8217;ondata di raggi X e raggi gamma è passata attraverso il sistema solare.  Causa l&#8217;attivazione dei rilevatori di bordo[{&#8221; attribute=&#8221;&#8221;>NASA</span>’s <a target="_blank" href="https://www.nasa.gov/content/fermi-gamma-ray-space-telescope" rel="noopener">Fermi Gamma-ray Space Telescope</a>, <a target="_blank" href="https://scitechdaily.com/tag/nasa-swift-satellite/" rel="noopener">Neil Gehrels Swift Observatory</a>, and <a target="_blank" href="https://www.nasa.gov/wind" rel="noopener">Wind spacecraft</a>, as well as others. Around the world, telescopes were turned to the site to study the aftermath, and new observations continue.</p>
<p><span id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"/><span class="ezoic-ad ezoic-at-0 medrectangle-3 medrectangle-3110 adtester-container adtester-container-110" data-ez-name="scitechdaily_com-medrectangle-3"><span id="div-gpt-ad-scitechdaily_com-medrectangle-3-0" ezaw="580" ezah="400" style="position:relative;z-index:0;display:inline-block;padding:0;min-height:400px;min-width:580px" class="ezoic-ad"/></span></p>
<div id="attachment_217496" style="width:787px" class="wp-caption aligncenter"><a target="_blank" href="https://scitechdaily.com/images/GRB-221009A-Afterglow.jpg" rel="noopener"><img aria-describedby="caption-attachment-217496" loading="lazy" class="ezlazyload size-large wp-image-217496" alt="GRB 221009A Afterglow" width="777" height="774" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20774'%3E%3C/svg%3E" data-lazy-sizes="(max-width: 777px) 100vw, 777px" ezimgfmt="rs rscb2 src ng ngcb2 srcset" data-ezsrc="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.jpg" data-lazy-src="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.jpg 777w,https://scitechdaily.com/images/GRB-221009A-Afterglow-150x150.jpg 150w,https://scitechdaily.com/images/GRB-221009A-Afterglow-768x765.jpg 768w,https://scitechdaily.com/images/GRB-221009A-Afterglow-120x120.jpg 120w,https://scitechdaily.com/images/GRB-221009A-Afterglow.jpg 1084w"/><noscript><img aria-describedby="caption-attachment-217496" loading="lazy" class="ezlazyload size-large wp-image-217496" alt="GRB 221009A Afterglow" width="777" height="774" src="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.jpg 777w,https://scitechdaily.com/images/GRB-221009A-Afterglow-150x150.jpg 150w,https://scitechdaily.com/images/GRB-221009A-Afterglow-768x765.jpg 768w,https://scitechdaily.com/images/GRB-221009A-Afterglow-120x120.jpg 120w,https://scitechdaily.com/images/GRB-221009A-Afterglow.jpg 1084w" sizes="(max-width: 777px) 100vw, 777px" ezimgfmt="rs rscb2 src ng ngcb2 srcset" data-ezsrc="https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.jpg"/></noscript></a></p>
<p id="caption-attachment-217496" class="wp-caption-text">Swift’s X-Ray Telescope captured the afterglow of GRB 221009A about an hour after it was first detected. The bright rings form as a result of X-rays scattered from otherwise unobservable dust layers within our galaxy that lie in the direction of the burst. Credit: Credit: NASA/Swift/A. Beardmore (University of Leicester)</p>
</div>
<p>Called GRB 221009A, the explosion provided an unexpectedly exciting start to the 10th Fermi Symposium, a gathering of gamma-ray astronomers now underway in Johannesburg, South Africa. “It’s safe to say this meeting really kicked off with a bang – everyone’s talking about this,” said Judy Racusin, a Fermi deputy project scientist at <a target="_blank" href="https://scitechdaily.com/tag/nasa-goddard-space-flight-center/" rel="noopener">NASA’s Goddard Space Flight Center</a> in Greenbelt, Maryland, who is attending the conference.</p>
<p><iframe loading="lazy" title="NASA Missions Detect Record-Breaking Gamma Ray Burst" width="840" height="473" src="https://www.youtube.com/embed/ze3B8CYjnc0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /><em>Gli astronomi ritengono che GRB 221009A rappresenti una rinascita[{&#8221; attribute=&#8221;&#8221;>black hole</span> formed within the heart of a collapsing star. As illustrated here, the black hole drives powerful jets of particles traveling near the speed of light. The jets pierce through the star, emitting X-rays and gamma rays as they stream into space. Credit: NASA/Swift/Cruz deWilde</em></p>
<p><span id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"/><span class="ezoic-ad ezoic-at-0 medrectangle-4 medrectangle-4111 adtester-container adtester-container-111" data-ez-name="scitechdaily_com-medrectangle-4"><span id="div-gpt-ad-scitechdaily_com-medrectangle-4-0" ezaw="336" ezah="280" style="position:relative;z-index:0;display:inline-block;padding:0;width:100%;max-width:1200px;margin-left:auto!important;margin-right:auto!important;min-height:280px;min-width:336px" class="ezoic-ad"/></span></p>
<p>Originating from the direction of the constellation Sagitta, the signal traveled an estimated 1.9 billion years to reach Earth. Many astronomers believe it represents the birth cry of a new <a target="_blank" href="https://scitechdaily.com/astronomy-astrophysics-101-black-hole/" rel="noopener">black hole</a>, one that formed in the heart of a massive star collapsing under its own weight. In these circumstances, a developing black hole drives powerful jets of particles traveling near the speed of light. The energetic jets pierce through the star, emitting X-rays and gamma rays as they stream into space.</p>
<div id="attachment_217497" style="width:787px" class="wp-caption aligncenter"><a target="_blank" href="https://watchitalia.it/wp-content/uploads/2022/10/1666032193_439_Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" rel="noopener"><img aria-describedby="caption-attachment-217497" loading="lazy" class="ezlazyload wp-image-217497" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20777'%3E%3C/svg%3E" alt="GRB 221009A Gamma Ray Burst" width="777" height="777" data-ezsrc="https://watchitalia.it/wp-content/uploads/2022/10/1666032193_439_Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" data-lazy-src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22720%22%20height=%22720%22%3E%3C/svg%3E"/><noscript><img aria-describedby="caption-attachment-217497" loading="lazy" class="ezlazyload wp-image-217497" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22720%22%20height=%22720%22%3E%3C/svg%3E" alt="GRB 221009A Gamma Ray Burst" width="777" height="777" data-ezsrc="https://watchitalia.it/wp-content/uploads/2022/10/1666032193_439_Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif"/></noscript></a></p>
<p id="caption-attachment-217497" class="wp-caption-text">This sequence constructed from Fermi Large Area Telescope data reveals the sky in gamma rays centered on the location of GRB 221009A. Each frame shows gamma rays with energies greater than 100 million electron volts (MeV), where brighter colors indicate a stronger gamma-ray signal. In total, they represent more than 10 hours of observations. The glow from the midplane of our Milky Way galaxy appears as a wide diagonal band. The image is about 20 degrees across. Credit: NASA/DOE/Fermi LAT Collaboration</p>
<p><span class="ezoic-autoinsert-ad ezoic-under_first_paragraph"/></div>
<p>The burst also provided a long-awaited inaugural observing opportunity for a link between two experiments on the <a target="_blank" href="https://scitechdaily.com/tag/international-space-station/" rel="noopener">International Space Station</a> (ISS) – <a target="_blank" href="https://scitechdaily.com/tag/nicer/" rel="noopener">NASA’s NICER X-ray telescope</a> and a Japanese detector called the Monitor of All-sky X-ray Image (MAXI). Activated in April, the connection is dubbed the Orbiting High-energy Monitor Alert Network (OHMAN). It allows NICER to rapidly turn to outbursts detected by MAXI, actions that previously required intervention by scientists on the ground.</p>
<p>“OHMAN provided an automated alert that enabled NICER to follow up within three hours, as soon as the source became visible to the telescope,” said Zaven Arzoumanian, the NICER science lead at Goddard. “Future opportunities could result in response times of a few minutes.”</p>
<p><span id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"/><span class="ezoic-ad ezoic-at-0 box-4 box-4112 adtester-container adtester-container-112" data-ez-name="scitechdaily_com-box-4"><span id="div-gpt-ad-scitechdaily_com-box-4-0" ezaw="580" ezah="400" style="position:relative;z-index:0;display:inline-block;padding:0;width:100%;max-width:1200px;margin-left:auto!important;margin-right:auto!important;min-height:90px;min-width:728px" class="ezoic-ad"/></span></p>
<div id="attachment_217494" style="width:787px" class="wp-caption aligncenter"><a target="_blank" href="https://watchitalia.it/wp-content/uploads/2022/10/1666032193_2_Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" rel="noopener"><img aria-describedby="caption-attachment-217494" loading="lazy" class="ezlazyload size-full wp-image-217494" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20777%20776'%3E%3C/svg%3E" alt="GRB 221009A Afterglow" width="777" height="776" data-ezsrc="https://watchitalia.it/wp-content/uploads/2022/10/1666032193_2_Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif" data-lazy-src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22777%22%20height=%22776%22%3E%3C/svg%3E"/><noscript><img aria-describedby="caption-attachment-217494" loading="lazy" class="ezlazyload size-full wp-image-217494" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%22777%22%20height=%22776%22%3E%3C/svg%3E" alt="GRB 221009A Afterglow" width="777" height="776" data-ezsrc="https://watchitalia.it/wp-content/uploads/2022/10/1666032193_2_Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif"/></noscript></a></p>
<p id="caption-attachment-217494" class="wp-caption-text">Images taken in visible light by Swift’s Ultraviolet/Optical Telescope show how the afterglow of GRB 221009A (circled) faded over the course of about 10 hours. The explosion appeared in the constellation Sagitta and occurred 1.9 billion years ago. The image is about 4 arcminutes across. Credit: NASA/Swift/B. Cenko</p>
</div>
<p>The light from this ancient explosion brings with it valuable new insights into stellar collapse, the birth of a black hole, the behavior and interaction of matter near the speed of light, the conditions in a distant galaxy – and much more. Astronomers may not detect another GRB this bright for decades.</p>
<p>Fermi’s Large Area Telescope (LAT) detected the burst for more than 10 hours, according to a preliminary analysis. One reason for the burst’s exceptional brightness and longevity is that, for a GRB, it lies relatively close to us.</p>
<p>“This burst is much closer than typical GRBs, which is exciting because it allows us to detect many details that otherwise would be too faint to see,” said Roberta Pillera, a Fermi LAT Collaboration member who led initial communications about the burst and a doctoral student at the Polytechnic University of Bari, Italy. “But it’s also among the most energetic and luminous bursts ever seen regardless of distance, making it doubly exciting.”</p>
<p><span id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"/><span class="ezoic-ad ezoic-at-0 banner-1 banner-1113 adtester-container adtester-container-113" data-ez-name="scitechdaily_com-banner-1"><span id="div-gpt-ad-scitechdaily_com-banner-1-0" ezaw="250" ezah="250" style="position:relative;z-index:0;display:inline-block;padding:0;width:100%;max-width:1200px;margin-left:auto!important;margin-right:auto!important;min-height:90px;min-width:728px" class="ezoic-ad"/></span><span id="ezoic-pub-ad-placeholder-187" class="ezoic-adpicker-ad"/></div>
<p><script type=text/ez-screx>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];  se (d.getElementById(id)) restituisce;  js = d.createElement(s);  js.id = id;  js.src = “https://connect.facebook.net/en_US/sdk.js#xfbml=1 & versione = v2.6”;  fjs.parentNode.insertBefore(js, fjs);} (documento, 'script', 'facebook-jssdk'));</script></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Izer' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='Izer' src='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Izer</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/lintelligenza-artificiale-riduce-il-problema-della-fisica-quantistica-di-100-000-equazioni-a-sole-quattro/" target="_blank" rel="dofollow" class="ue91862fe74d033e562f33a801bf93659"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue91862fe74d033e562f33a801bf93659 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ue91862fe74d033e562f33a801bf93659:active, .ue91862fe74d033e562f33a801bf93659:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ue91862fe74d033e562f33a801bf93659 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ue91862fe74d033e562f33a801bf93659 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ue91862fe74d033e562f33a801bf93659 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ue91862fe74d033e562f33a801bf93659:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">L'intelligenza artificiale riduce il problema della fisica quantistica di 100.000 equazioni a sole quattro</span></div></a></div>
                    </article>
                    <div class="clearfix"></div>
                    
    	<div class="post_share">
	    <div class="social_icon  row_social_inpost"><div class="favour_in_row favour_btn_red"><div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="17477" data-informer="0"><span class="ml5 rtlmr5 wishaddwrap" id="wishadd17477">Save</span><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded17477">Saved</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved17477">Removed</span> </span></span><span id="wishcount17477" class="thumbscount">0</span> </div></div><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&text=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&amp;media=https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif&amp;description=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra&body=Check out: https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
  

    <!-- PAGER SECTION -->
<div class="float-posts-nav" id="float-posts-nav">
    <div class="postNavigation prevPostBox">
                    <a href="https://watchitalia.it/la-penn-state-pb-j-ha-lanciato-un-pallone-da-calcio-nel-michigan-durante-una-rissa-dellintervallo/">
                <div class="inner-prevnext">
                <div class="thumbnail">
                                        
                    <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/La-Penn-State-PB-J-ha-lanciato-un-pallone-pwcxgaa348rxnbsn6qf6c9erg0q5qbywfzkmqluqt8.jpeg" width="70" height="70" alt="Uno strano e duraturo impulso di radiazioni ad alta energia ha spazzato la Terra" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/noimage_70_70.png" />                </div>
                <div class="headline"><span>Previous</span><h4>La Penn State PB & J ha lanciato un pallone da calcio nel Michigan durante una rissa dell'intervallo</h4></div>
                </div>
            </a>                          
            </div>
    <div class="postNavigation nextPostBox">
            </div>                        
</div>
<!-- /PAGER SECTION -->
                    
                 

	<div class="tags mb25">
					        <p></p>
	    	</div>

               

    		<div class="related_articles pt25 border-top mb0 clearfix">
		<div class="related_title rehub-main-font font120 fontbold mb35">
							Related Articles					</div>
		<div class="columned_grid_module rh-flex-eq-height col_wrap_fourth mb0" >
																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="17460" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded17460">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved17460">Removed from wishlist</span> </span></span><span id="wishcount17460" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/la-navicella-spaziale-lucy-della-nasa-vola-sopra-la-terra-nel-primo-anniversario-del-suo-lancio-in-una-missione-per-esplorare-giove/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/1666003324_La-navicella-spaziale-Lucy-della-NASA-vola-sopra-la-Terra-1zxubpqi6gf5hn9ifxxjf3frrb699ix5jz95fk1bh0h0.jpg" width="350" height="200" alt="La navicella spaziale Lucy della NASA vola sopra la Terra nel primo anniversario del suo lancio in una missione per esplorare Giove" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/la-navicella-spaziale-lucy-della-nasa-vola-sopra-la-terra-nel-primo-anniversario-del-suo-lancio-in-una-missione-per-esplorare-giove/">La navicella spaziale Lucy della NASA vola sopra la Terra nel primo anniversario del suo lancio in una missione per esplorare Giove</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="17438" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded17438">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved17438">Removed from wishlist</span> </span></span><span id="wishcount17438" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/il-regno-unito-si-unisce-agli-sforzi-internazionali-per-rivelare-i-primi-momenti-nelluniverso-scienze/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" width="350" height="200" alt="Il Regno Unito si unisce agli sforzi internazionali per rivelare i primi momenti nell&#8217;universo |  Scienze" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/il-regno-unito-si-unisce-agli-sforzi-internazionali-per-rivelare-i-primi-momenti-nelluniverso-scienze/">Il Regno Unito si unisce agli sforzi internazionali per rivelare i primi momenti nell&#8217;universo |  Scienze</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="17418" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded17418">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved17418">Removed from wishlist</span> </span></span><span id="wishcount17418" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/lentanglement-quantistico-e-stato-ora-osservato-direttamente-su-scala-macroscopica-sciencealert/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/1665945610_Lentanglement-quantistico-e-stato-ora-osservato-direttamente-su-scala-macroscopica-1zxr3fv1jk108lj2768bqc28iowkatmuw93nuwp37eec.jpeg" width="350" height="200" alt="L&#8217;entanglement quantistico è stato ora osservato direttamente su scala macroscopica: ScienceAlert" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/lentanglement-quantistico-e-stato-ora-osservato-direttamente-su-scala-macroscopica-sciencealert/">L&#8217;entanglement quantistico è stato ora osservato direttamente su scala macroscopica: ScienceAlert</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>																	  
<article class="col_item column_grid rh-heading-hover-color rh-bg-hover-color no-padding"> 
    <div class="button_action abdposright pr5 pt5">
        <div class="floatleft mr5">
                                    <div class="heart_thumb_wrap text-center"><span class="flowhidden cell_wishlist"><span class="heartplus" data-post_id="17398" data-informer="0"><span class="ml5 rtlmr5 wishaddedwrap" id="wishadded17398">Added to wishlist</span><span class="ml5 rtlmr5 wishremovedwrap" id="wishremoved17398">Removed from wishlist</span> </span></span><span id="wishcount17398" class="thumbscount">0</span> </div>  
        </div>                                                           
    </div> 
        
    <figure class="mb20 position-relative text-center">             
        <a href="https://watchitalia.it/infine-gli-scienziati-hanno-escogitato-un-meccanismo-molecolare-chiave-alla-base-delludito-umano-sciencealert/" class="">
                            <img class="lazyload" data-src="https://watchitalia.it/wp-content/uploads/thumbs_dir/1665916701_Infine-gli-scienziati-hanno-escogitato-un-meccanismo-molecolare-chiave-alla-1zxph75jfcnfr1njal713y7qbgs30t5mk60wppi4ds4k.jpg" width="350" height="200" alt="Infine, gli scienziati hanno escogitato un meccanismo molecolare chiave alla base dell&#8217;udito umano: ScienceAlert" src="https://watchitalia.it/wp-content/themes/rehub-theme/images/default/blank.gif" />                    </a>
    </figure>
        <div class="content_constructor">
        <h3 class="mb15 mt0 font110 mobfont100 fontnormal lineheight20"><a href="https://watchitalia.it/infine-gli-scienziati-hanno-escogitato-un-meccanismo-molecolare-chiave-alla-base-delludito-umano-sciencealert/">Infine, gli scienziati hanno escogitato un meccanismo molecolare chiave alla base dell&#8217;udito umano: ScienceAlert</a></h3>
                                 
         
                            <div class="rh-flex-center-align mb10">
                                                <div >
                    						
		 
				    	
	            
                </div>
                               
            </div>
         
            </div>                                   
</article>		</div></div>                      
                                <div id="comments" class="clearfix">
    <div class="post-comments">
        <div class='title_comments'>We will be happy to hear your thoughts</div>        <div id="tab-1">
        <ol class="commentlist">
                    </ol>
        <div id='comments_pagination'>
                        </div>      
    </div>

    <ol id="loadcomment-list" class="commentlist">
    </ol>
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea id="comment" name="comment" cols="30" rows="10" aria-required="true"></textarea><div class="usr_re"><input id="author" type="text" value="" name="author" placeholder="Name"></div>
<div class="email_re"><input id="email" type="text" value="" name="email" placeholder="E-mail"></div>
<div class="site_re end"><input id="url" type="text" value="" name="url" placeholder="Website"></div><div class="clearfix"></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='17477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f16434bf73" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="120"/></p></form>	</div><!-- #respond -->
	    </div> <!-- end comments div -->
</div>            </div>
        </div>  
        <!-- /Main Side -->  
        <!-- Sidebar -->
        <aside class="sidebar">            
    <!-- SIDEBAR WIDGET AREA -->
 			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="title">Navigate</div><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><div class="title">Pages</div><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-3244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3244"><a href="https://watchitalia.it/divulgazione-di-affiliazione/">Divulgazione di affiliazione</a></li>
<li id="menu-item-3245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3245"><a href="https://watchitalia.it/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-3246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3246"><a href="https://watchitalia.it/dmca/">DMCA</a></li>
<li id="menu-item-3247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3247"><a href="https://watchitalia.it/about-us/">About Us</a></li>
<li id="menu-item-3248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3248"><a href="https://watchitalia.it/contact-form/">Contact Form</a></li>
</ul></div></div>	        
</aside>        <!-- /Sidebar -->
    </div>
</div>
<!-- /CONTENT -->     
<!-- FOOTER -->
				
	 				<div class="footer-bottom dark_style">
			<div class="rh-container clearfix">
									
			</div>	
		</div>
				<!-- FOOTER -->
</div><!-- Outer End -->
<span class="rehub_scroll" id="topcontrol" data-scrollto="#top_ankor"><i class="rhicon rhi-chevron-up"></i></span>
	<div id="rh_social_panel_footer">
		<div class="social_icon "><span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F" class="fb share-link-image" data-service="facebook"><i class="rhicon rhi-facebook"></i></span><span data-href="https://twitter.com/share?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&text=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra" class="tw share-link-image" data-service="twitter"><i class="rhicon rhi-twitter"></i></span><span data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F&amp;media=https://watchitalia.it/wp-content/uploads/2022/10/Uno-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia.gif&amp;description=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra" class="pn share-link-image" data-service="pinterest"><i class="rhicon rhi-pinterest-p"></i></span><span data-href="mailto:?subject=Uno+strano+e+duraturo+impulso+di+radiazioni+ad+alta+energia+ha+spazzato+la+Terra&body=Check out: https%3A%2F%2Fwatchitalia.it%2Funo-strano-e-duraturo-impulso-di-radiazioni-ad-alta-energia-ha-spazzato-la-terra%2F - Watchitalia.it" class="in share-link-image" data-service="email"><i class="rhicon rhi-envelope"></i></span></div>	</div>
       

     

        
              

	




<script type='text/javascript' id='rehub-js-extra'>
/* <![CDATA[ */
var translation = {"back":"back","ajax_url":"\/wp-admin\/admin-ajax.php","fin":"That's all","noresults":"No results found","your_rating":"Your Rating:","nonce":"8bb6124027","hotnonce":"100b347b76","wishnonce":"dee359c950","searchnonce":"21117fb3bf","filternonce":"e7592e35ed","rating_tabs_id":"347db0c6f3","max_temp":"10","min_temp":"-10","helpnotnonce":"97a4503fef"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"0a46491e8f"};
/* ]]> */
</script>


<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script src="https://watchitalia.it/wp-content/cache/min/1/c458d16e362955b9cd48016e80df05e0.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1666032232 -->