    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Biden: il Papa dice che deve continuare a cercare l&#8217;unità';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Biden: il Papa dice che deve continuare a cercare l&#039;unità</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Il presidente Biden ha detto ai giornalisti venerdì che papa Francesco si definiva un &quot;buon cattolico&quot; e che voleva ottenere l&#039;unità, il che sembrava" />
	<link rel="canonical" href="https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Biden: il Papa dice che deve continuare a cercare l&#039;unità" />
	<meta property="og:description" content="Il presidente Biden ha detto ai giornalisti venerdì che papa Francesco si definiva un &quot;buon cattolico&quot; e che voleva ottenere l&#039;unità, il che sembrava" />
	<meta property="og:url" content="https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2021-10-29T16:34:17+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://watchitalia.it/#logo","inLanguage":"it-IT","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#logo"}},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di pi\u00f9 su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#primaryimage","inLanguage":"it-IT","url":"https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg","contentUrl":"https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg"},{"@type":"WebPage","@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#webpage","url":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/","name":"Biden: il Papa dice che deve continuare a cercare l'unit\u00e0","isPartOf":{"@id":"https://watchitalia.it/#website"},"primaryImageOfPage":{"@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#primaryimage"},"datePublished":"2021-10-29T16:34:17+00:00","dateModified":"2021-10-29T16:34:17+00:00","description":"Il presidente Biden ha detto ai giornalisti venerd\u00ec che papa Francesco si definiva un \"buon cattolico\" e che voleva ottenere l'unit\u00e0, il che sembrava","breadcrumb":{"@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/"]}]},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Biden: il Papa dice che deve continuare a cercare l&#8217;unit\u00e0"}]},{"@type":"Article","@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#article","isPartOf":{"@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#webpage"},"author":{"@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e"},"headline":"Biden: il Papa dice che deve continuare a cercare l&#8217;unit\u00e0","datePublished":"2021-10-29T16:34:17+00:00","dateModified":"2021-10-29T16:34:17+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#webpage"},"wordCount":445,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"image":{"@id":"https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#primaryimage"},"thumbnailUrl":"https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg","articleSection":["Top News"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#respond"]}]},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e","name":"Arzu","image":{"@type":"ImageObject","@id":"https://watchitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Biden: il Papa dice che deve continuare a cercare l&#8217;unità Feed dei commenti" href="https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/2753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://watchitalia.it/?p=2753' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://watchitalia.it/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2753 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Ottobre 29, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://watchitalia.it/" class="custom-logo-link" rel="home"><img width="308" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20308%20170'%3E%3C/svg%3E" class="custom-logo" alt="Watchitalia.it" data-lazy-srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img width="308" height="170" src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" class="custom-logo" alt="Watchitalia.it" srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://watchitalia.it/"
                                   rel="home">Watchitalia.it</a>
                            </p>
                        
                                                    <p class="site-description">Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://watchitalia.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://watchitalia.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Biden: il Papa dice che deve continuare a cercare l&#8217;unità</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2753" class="post-2753 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://watchitalia.it/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                4 secondi ago            </span>
                                            <span class="min-read">2 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Il presidente Biden ha detto ai giornalisti venerdì che papa Francesco si definiva un &#8220;buon cattolico&#8221; e che voleva ottenere l&#8217;unità, il che sembrava mettere il dito del papa su un dibattito nella Chiesa cattolica romana negli Stati Uniti.  Se al presidente e ad altri politici cattolici che sostengono il diritto all&#8217;aborto debba essere negata la santità.</p>
<p class="css-axufdj evys1bk0">Quando i giornalisti gli hanno chiesto se Francis gli avesse detto durante la sua udienza personale di 75 minuti se doveva continuare a cercare l&#8217;unità, Mr.  Biden ha risposto: &#8220;Sì&#8221;.</p>
<p class="css-axufdj evys1bk0">Sig.  Alla richiesta di confermare i commenti di Biden, il portavoce vaticano Matteo Bruni ha dichiarato: &#8220;Questa è una conversazione privata&#8221;.</p>
<p class="css-axufdj evys1bk0">Mentre i vertici delle potenze economiche mondiali si impegnano a intraprendere un&#8217;azione decisiva, Mr.  L&#8217;apparente incoraggiamento del papa a perseguire la solidarietà dopo Biden potrebbe essere uno dei risultati più decisivi che il presidente porterà a casa.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Lo storico della Chiesa Alberto Melloni a Roma l&#8217;ha definita una &#8220;scelta molto forte&#8221;, ritenendo che &#8220;il papa debba sapere che i vescovi americani non dovrebbero percorrere quella strada&#8221; per negare l&#8217;unità dei politici cattolici.</p>
<p class="css-axufdj evys1bk0">Il Vaticano &#8211; citando le preoccupazioni per il virus corona e non consentendo l&#8217;accesso del pubblico all&#8217;incontro &#8211; ha rilasciato filmati pesantemente modificati e successivamente in una dichiarazione, in una parte privata dell&#8217;incontro, hanno affermato Francis e Mr.  Il tema è la protezione e il mantenimento del pianeta, la situazione sanitaria e la lotta all&#8217;epidemia del governo 19, nonché l&#8217;assistenza ai rifugiati e ai migranti.  Ha aggiunto che si sono tenuti colloqui sui diritti umani e sulla libertà religiosa.</p>
<p class="css-axufdj evys1bk0">Sig.  In vista dell&#8217;incontro di Biden con Francesco, alcuni vescovi statunitensi hanno intensificato una campagna di pressione sollecitando i leader a portare il papa dalla loro parte nel tentativo di negare l&#8217;unità presidenziale.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/quande-che-il-lanciatore-dei-braves-charlie-morton-si-e-rotto-una-gamba/" target="_blank" rel="dofollow" class="u775f09e2898dc4545e399bbaea2d934d"><!-- INLINE RELATED POSTS 1/3 //--><style> .u775f09e2898dc4545e399bbaea2d934d { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u775f09e2898dc4545e399bbaea2d934d:active, .u775f09e2898dc4545e399bbaea2d934d:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u775f09e2898dc4545e399bbaea2d934d { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u775f09e2898dc4545e399bbaea2d934d .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u775f09e2898dc4545e399bbaea2d934d .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u775f09e2898dc4545e399bbaea2d934d:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Quand'è che il lanciatore dei Braves Charlie Morton si è rotto una gamba?</span></div></a></div><p class="css-axufdj evys1bk0">&#8220;Caro Papa Francesco, lei ha coraggiosamente chiamato l&#8217;aborto &#8216;omicidio&#8217;. Sfida il presidente Biden su questa importante questione&#8221;, ha affermato Thomas Tobin, arcivescovo di Providence, RI. <a target="_blank" class="css-1g7m0tk" href="https://twitter.com/ThomasJTobin1/status/1453402010779271175" title="" rel="noopener noreferrer">Ha scritto su Twitter</a>.  &#8220;Il suo continuo sostegno all&#8217;aborto è una vergogna per la Chiesa e una calunnia per il mondo&#8221;.</p>
<p class="css-axufdj evys1bk0">Il papa non accetterà il consiglio del vescovo Tobin, spesso visto in Vaticano in contrasto con l&#8217;agenda di Francesco.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<div>
<div class="css-53u6y8">
<p class="css-axufdj evys1bk0">Signor Francesco.  Altri sacerdoti che credevano che avrebbe condannato Pitagora hanno cercato per anni di ridurre l&#8217;autorità del papa.</p>
<p class="css-axufdj evys1bk0">Il cardinale Raymond Burke, considerato da molti alleati di Francesco il vero leader dell&#8217;opposizione del papa in Vaticano e negli Stati Uniti, ha pubblicato una lettera di quasi 3.000 parole sul suo sito web prima dell&#8217;incontro.  In esso, ha affermato che i vescovi americani si occuperanno presto della &#8220;durata e grave situazione di diffamazione&#8221; dei politici cattolici che sostengono il diritto all&#8217;aborto e guadagnano l&#8217;unità.</p>
</div>
<aside class="css-ew4tgv" aria-label="companion column"/></div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="46663423e9a94a109cd4cf3750dac952" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://watchitalia.it/il-vertice-del-g20-in-cina-partecipera-al-vertice-del-g20-tramite-collegamento-video/" rel="prev"><span class="em-post-navigation">Previous</span> Il vertice del G20 in Cina parteciperà al vertice del G20 tramite collegamento video</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2753' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90b2ff371a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="13"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/3PUegKKFGcX2mcaHVT6g2TsEj4s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/T25U7SQSSZMCBKWS45FYE6XFKU.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/3PUegKKFGcX2mcaHVT6g2TsEj4s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/T25U7SQSSZMCBKWS45FYE6XFKU.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/3PUegKKFGcX2mcaHVT6g2TsEj4s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/T25U7SQSSZMCBKWS45FYE6XFKU.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://watchitalia.it/il-vertice-del-g20-in-cina-partecipera-al-vertice-del-g20-tramite-collegamento-video/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/il-vertice-del-g20-in-cina-partecipera-al-vertice-del-g20-tramite-collegamento-video/">Il vertice del G20 in Cina parteciperà al vertice del G20 tramite collegamento video</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://static.foxnews.com/foxnews.com/content/uploads/2021/10/dorit-kemsley-shutterstock-one-time-use-1.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.foxnews.com/foxnews.com/content/uploads/2021/10/dorit-kemsley-shutterstock-one-time-use-1.jpg"><noscript><img fifu-featured="1" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/10/dorit-kemsley-shutterstock-one-time-use-1.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://watchitalia.it/la-star-di-real-housewives-dorit-kemsley-vista-per-la-prima-volta-dopo-la-rapina-i-co-protagonisti-vengono-a-casa-sua/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/la-star-di-real-housewives-dorit-kemsley-vista-per-la-prima-volta-dopo-la-rapina-i-co-protagonisti-vengono-a-casa-sua/">La star di &#8220;Real Housewives&#8221; Dorit Kemsley vista per la prima volta dopo la rapina, i co-protagonisti vengono a casa sua</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cdn.arstechnica.net/wp-content/uploads/2021/10/Raspberry-Pi-Zero-2-W-Hero-760x380.jpeg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.arstechnica.net/wp-content/uploads/2021/10/Raspberry-Pi-Zero-2-W-Hero-760x380.jpeg"><noscript><img fifu-featured="1" src="https://cdn.arstechnica.net/wp-content/uploads/2021/10/Raspberry-Pi-Zero-2-W-Hero-760x380.jpeg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://watchitalia.it/raspberry-pi-zero-2w-5-piu-di-5-volte-piu-veloce-delloriginale/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/raspberry-pi-zero-2w-5-piu-di-5-volte-piu-veloce-delloriginale/">Raspberry Pi Zero 2W: $ 5 più di 5 volte più veloce dell&#8217;originale</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://watchitalia.it/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2021/10/29/world/29pope-g20briefing-1top/29pope-g20briefing-1top-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/biden-il-papa-dice-che-deve-continuare-a-cercare-lunita/">Biden: il Papa dice che deve continuare a cercare l&#8217;unità</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.reuters.com/resizer/3PUegKKFGcX2mcaHVT6g2TsEj4s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/T25U7SQSSZMCBKWS45FYE6XFKU.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/3PUegKKFGcX2mcaHVT6g2TsEj4s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/T25U7SQSSZMCBKWS45FYE6XFKU.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/3PUegKKFGcX2mcaHVT6g2TsEj4s=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/T25U7SQSSZMCBKWS45FYE6XFKU.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/il-vertice-del-g20-in-cina-partecipera-al-vertice-del-g20-tramite-collegamento-video/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/il-vertice-del-g20-in-cina-partecipera-al-vertice-del-g20-tramite-collegamento-video/">Il vertice del G20 in Cina parteciperà al vertice del G20 tramite collegamento video</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static.foxnews.com/foxnews.com/content/uploads/2021/10/dorit-kemsley-shutterstock-one-time-use-1.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.foxnews.com/foxnews.com/content/uploads/2021/10/dorit-kemsley-shutterstock-one-time-use-1.jpg"><noscript><img fifu-featured="1" src="https://static.foxnews.com/foxnews.com/content/uploads/2021/10/dorit-kemsley-shutterstock-one-time-use-1.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/la-star-di-real-housewives-dorit-kemsley-vista-per-la-prima-volta-dopo-la-rapina-i-co-protagonisti-vengono-a-casa-sua/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/la-star-di-real-housewives-dorit-kemsley-vista-per-la-prima-volta-dopo-la-rapina-i-co-protagonisti-vengono-a-casa-sua/">La star di &#8220;Real Housewives&#8221; Dorit Kemsley vista per la prima volta dopo la rapina, i co-protagonisti vengono a casa sua</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cdn.arstechnica.net/wp-content/uploads/2021/10/Raspberry-Pi-Zero-2-W-Hero-760x380.jpeg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cdn.arstechnica.net/wp-content/uploads/2021/10/Raspberry-Pi-Zero-2-W-Hero-760x380.jpeg"><noscript><img fifu-featured="1" src="https://cdn.arstechnica.net/wp-content/uploads/2021/10/Raspberry-Pi-Zero-2-W-Hero-760x380.jpeg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/raspberry-pi-zero-2w-5-piu-di-5-volte-piu-veloce-delloriginale/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/raspberry-pi-zero-2w-5-piu-di-5-volte-piu-veloce-delloriginale/">Raspberry Pi Zero 2W: $ 5 più di 5 volte più veloce dell&#8217;originale</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
jQuery.post(
"https://watchitalia.it/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "080fc4bbfc",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"a027058186","ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"f5b65bd88a"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://watchitalia.it/wp-content/cache/min/1/5f27bbd8b3d789dfd3c08c4361a265b8.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635525262 -->