    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Joe Biden saluta Biden &#8220;monumento in avanti&#8221; mentre i democratici approvano la legge sulle infrastrutture';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Joe Biden saluta Biden &quot;monumento in avanti&quot; mentre i democratici approvano la legge sulle infrastrutture</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Dopo la Camera di sabato, Joe Biden ha salutato il &quot;monumentale passo avanti come nazione&quot; Democratici Finalmente è stato raggiunto un accordo e alla sua" />
	<link rel="canonical" href="https://watchitalia.it/joe-biden-saluta-biden-monumento-in-avanti-mentre-i-democratici-approvano-la-legge-sulle-infrastrutture/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Joe Biden saluta Biden &quot;monumento in avanti&quot; mentre i democratici approvano la legge sulle infrastrutture" />
	<meta property="og:description" content="Dopo la Camera di sabato, Joe Biden ha salutato il &quot;monumentale passo avanti come nazione&quot; Democratici Finalmente è stato raggiunto un accordo e alla sua" />
	<meta property="og:url" content="https://watchitalia.it/joe-biden-saluta-biden-monumento-in-avanti-mentre-i-democratici-approvano-la-legge-sulle-infrastrutture/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2021-11-06T17:04:55+00:00" />
	<meta property="og:image" content="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5f28ea952934ea5d07daa46ccb42c7b5" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=5f28ea952934ea5d07daa46ccb42c7b5" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Joe Biden saluta Biden &#8220;monumento in avanti&#8221; mentre i democratici approvano la legge sulle infrastrutture Feed dei commenti" href="https://watchitalia.it/joe-biden-saluta-biden-monumento-in-avanti-mentre-i-democratici-approvano-la-legge-sulle-infrastrutture/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/2801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://watchitalia.it/?p=2801' />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://watchitalia.it/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-2801 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Novembre 6, 2021                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://watchitalia.it/" class="custom-logo-link" rel="home"><img width="308" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20308%20170'%3E%3C/svg%3E" class="custom-logo" alt="Watchitalia.it" data-lazy-srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img width="308" height="170" src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" class="custom-logo" alt="Watchitalia.it" srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://watchitalia.it/"
                                   rel="home">Watchitalia.it</a>
                            </p>
                        
                                                    <p class="site-description">Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://watchitalia.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://watchitalia.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">Joe Biden saluta Biden &#8220;monumento in avanti&#8221; mentre i democratici approvano la legge sulle infrastrutture</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-2801" class="post-2801 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://watchitalia.it/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                3 secondi ago            </span>
                                            <span class="min-read">4 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=5f28ea952934ea5d07daa46ccb42c7b5" /><noscript><img fifu-featured="1" width="1024" src="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&amp;height=630&amp;quality=85&amp;auto=format&amp;fit=crop&amp;overlay-align=bottom,left&amp;overlay-width=100p&amp;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&amp;enable=upscale&amp;s=5f28ea952934ea5d07daa46ccb42c7b5" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div>
<p class="dcr-s23rjr">Dopo la Camera di sabato, Joe Biden ha salutato il &#8220;monumentale passo avanti come nazione&#8221; <a target="_blank" href="https://www.theguardian.com/us-news/democrats" data-component="auto-linked-tag" data-link-name="in body link" rel="noopener">Democratici</a> Finalmente è stato raggiunto un accordo e alla sua scrivania è stato inviato un pacchetto infrastrutturale da 1 trilione di dollari per la firma, che ha dato grande impulso alla dirigenza che ha lottato per le vittorie.</p>
<figure id="23a9633c-87e0-4885-b685-1bce3fcac7c7" class=" dcr-1mfia18"/>
<p class="dcr-s23rjr">&#8220;Questo è un progetto da operaio per ricostruire gli Stati Uniti&#8221;, ha detto Biden.</p>
<p class="dcr-s23rjr">La battuta d&#8217;arresto è arrivata, tuttavia, quando i Democratici hanno rinviato il voto su un secondo disegno di legge, ancora più grande.  Quel piano di spesa decennale da 1,85 trilioni di dollari per migliorare i piani per la salute, la famiglia e il cambiamento climatico, noto come Built Back Better, è stato ignorato dai centristi a seguito di una richiesta di stima dei costi da parte del Congressional Budget Office (CBO).  Biden ha espresso la speranza che possa essere realizzato.</p>
<p class="dcr-s23rjr">Il presidente, uscito per parlare con i giornalisti alla Casa Bianca, ha iniziato con uno scherzo a spese del suo predecessore, Donald Trump.</p>
<p class="dcr-s23rjr">&#8220;Finalmente, la sua settimana delle infrastrutture&#8221;, ha detto.</p>
<p class="dcr-s23rjr">Sotto Trump, l&#8217;incapacità dell&#8217;amministrazione di concentrarsi sulle infrastrutture è diventata una battuta d&#8217;arresto nazionale in mezzo alla continua corruzione.</p>
<p class="dcr-s23rjr">&#8220;Stiamo iniziando&#8221;, ha detto Biden.  &#8220;Semplicemente ci è venuto in mente allora.</p>
<p class="dcr-s23rjr">&#8220;Il <a target="_blank" href="https://www.theguardian.com/us-news/house-of-representatives" data-component="auto-linked-tag" data-link-name="in body link" rel="noopener">Camera dei rappresentanti</a> Approvato l&#8217;Infrastructure Investment and Jobs Act.  È un modo lussuoso per dire che il conto infrastrutturale bilaterale, che creerà milioni di posti di lavoro, è un investimento generazionale che cambierà la crisi climatica per varie cose come le nostre infrastrutture, strade, ponti, banda larga.  L&#8217;opportunità di condurci sulla strada del successo nella competizione economica del 21° secolo che affrontiamo con la Cina e altri importanti paesi del mondo.</p>
<p class="dcr-s23rjr">Casa <a target="_blank" href="https://www.theguardian.com/us-news/2021/nov/05/biden-spending-bill-vote-build-back-better-package-latest" data-link-name="in body link" rel="noopener">Approvato</a> Il disegno di legge da 1 trilione di dollari è stato ritardato venerdì sera dopo che i Democratici hanno risolto uno stallo durato mesi tra progressisti e moderati.  L&#8217;operazione 228-206 è passata.  Tredici repubblicani, per lo più moderati, hanno sostenuto il disegno di legge, mentre sei democratici di sinistra si sono opposti, tra cui Alexandria Ocacio-Cortes di New York.</p>
<p class="dcr-s23rjr">Le leggi di approvazione sono crollate e hanno spinto la legge di approvazione alla scrivania di un presidente che ha combattuto nelle elezioni di questa settimana.  Biden ha detto che non avrebbe firmato il disegno di legge questo fine settimana perché voleva che coloro che l&#8217;hanno approvato fossero presenti quando lo ha fatto.</p>
<p class="dcr-s23rjr">&#8220;Non vediamo l&#8217;ora di avere pale a terra&#8221;, ha detto Biden.  “Per iniziare a ricostruire l&#8217;America.</p>
<p class="dcr-s23rjr">“Per tutti voi a casa che vi sentite esclusi e dimenticati nell&#8217;economia in rapida evoluzione, questo disegno di legge è per voi.  La maggior parte delle migliaia di posti di lavoro che vengono creati non richiedono una laurea.  Ci saranno posti di lavoro in ogni parte del Paese: stati rossi, stati blu, città, piccoli paesi, comunità rurali, comunità tribali.</p>
<p class="dcr-s23rjr">&#8220;È un progetto da operaio per ricostruire l&#8217;America, il che è un lungo ritardo&#8221;.</p>
<p class="dcr-s23rjr">Questa settimana, i candidati democratici alla carica di governatore sono stati sconfitti come governatore della Virginia e hanno ruggito attraverso due stati operai del New Jersey.  Quelle battute d&#8217;arresto hanno reso i leader, i centristi e i progressisti impazienti di dimostrare di saper governare.  I democratici potrebbero sembrare in subbuglio un anno prima delle elezioni di medio termine <a target="_blank" href="https://www.theguardian.com/us-news/republicans" data-component="auto-linked-tag" data-link-name="in body link" rel="noopener">repubblicani</a> Il Congresso ha bisogno di riprendersi.</p>
<p class="dcr-s23rjr">Alla Casa Bianca, Biden ha dichiarato: &#8220;Ogni stato è diverso, non lo so, ma penso di aver lanciato un messaggio&#8230; Smettila di parlare, fai qualcosa.  Quindi penso che sia quello che cercano gli americani.</p>
<p class="dcr-s23rjr">“Cosa significano tutti i discorsi sulle elezioni?  Vogliono che consegniamo.  Democratici, vogliono che consegniamo.  Ieri sera abbiamo dimostrato che potevamo essere su un oggetto più grande.  Abbiamo fornito.&#8221;</p>
<p class="dcr-s23rjr">Il rinvio del voto sulla spesa ha infranto le speranze di una doppia vittoria.  Ma a un punto di svolta creato da Biden e dai leader della Camera, cinque moderati hanno accettato di sostenere il disegno di legge, con le stime del CBO dei suoi costi che corrispondono ai numeri della Casa Bianca e degli analisti del Congresso.</p>
<p class="dcr-s23rjr">L&#8217;accordo, che i legislatori hanno promesso di votare sul disegno di legge entro la settimana del 15 novembre, è un passo significativo verso l&#8217;invio al Senato.  Le sue prospettive sono incerte: con l&#8217;approvazione del vicepresidente Kamala Harris e di Joe Mancin del West Virginia e del Kirsten Cinema dell&#8217;Arizona, deve passare il voto centrista, che finora si è rivelato dirompente.</p>
<p class="dcr-s23rjr">Biden ha affermato che la fattura di spesa era &#8220;finanziariamente responsabile&#8221;.  &#8220;È un lusso dire che viene pagato per intero. Non aumenterà il deficit di un solo centesimo.</p>
<p class="dcr-s23rjr">I repubblicani hanno evidenziato le conseguenze del piano di spesa sulla pericolosa inflazione economica.</p>
<figure id="afb61df6-c095-4201-ac6f-b9872c9c0bf4" class=" dcr-1mfia18"/>
<p class="dcr-s23rjr">&#8220;Secondo gli economisti, questo allevierà le pressioni inflazionistiche &#8230; tagliando i costi per le famiglie che lavorano&#8221;, ha detto Biden.</p>
<p class="dcr-s23rjr">Ha aggiunto: “Siamo usciti qualche settimana fa con una lettera di 17 premi Nobel per l&#8217;economia, e lo hanno deciso. [the two bills] Le pressioni inflazionistiche possono essere attenuate e non create.</p>
<p class="dcr-s23rjr">Biden ha convenuto che non avrebbe ottenuto voti repubblicani per il disegno di legge di spesa e avrebbe dovuto &#8220;capire&#8221; come unire il proprio partito.  Venerdì, quello sforzo è stato un giorno faticoso per la presidente della Camera Nancy Pelosi.  Ha detto ai giornalisti: “Benvenuti nel mio mondo.  Questo è il Partito Democratico.  Non siamo una festa di blocco.</p>
<p class="dcr-s23rjr">Biden ha detto che spera di poter trovare i voti di cui ha bisogno.  Alla domanda su cosa gli abbia dato quella fiducia, il presidente ha fatto riferimento alla sua esperienza legislativa come senatore e vicepresidente, dicendo &#8220;io&#8221;.</p>
<p class="dcr-s23rjr">Venerdì sera, Biden e sua moglie, Jill Biden, hanno ritardato il viaggio in Delaware perché il presidente stava lavorando sui telefoni.  Pramila Jayapal, capo del Comitato progressista del Congresso nello stato di Washington, ha detto ai giornalisti che Biden aveva persino invitato sua madre in India.  Non è chiaro il motivo.</p>
<p class="dcr-s23rjr">&#8220;Non è per corrompermi, è tutto finito&#8221;, ha detto Jayapal, &#8220;e continuava a urlare come una bambina&#8221;, le ha detto sua madre.</p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="46663423e9a94a109cd4cf3750dac952" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/la-regina-elisabetta-ha-passato-la-notte-in-ospedale-dopo-che-il-suo-viaggio-in-irlanda-del-nord-e-stato-cancellato/" target="_blank" rel="dofollow" class="u56588857d936025ff7346c64daf6370f"><!-- INLINE RELATED POSTS 1/3 //--><style> .u56588857d936025ff7346c64daf6370f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u56588857d936025ff7346c64daf6370f:active, .u56588857d936025ff7346c64daf6370f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u56588857d936025ff7346c64daf6370f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u56588857d936025ff7346c64daf6370f .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u56588857d936025ff7346c64daf6370f .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u56588857d936025ff7346c64daf6370f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">La regina Elisabetta ha passato la notte in ospedale dopo che il suo viaggio in Irlanda del Nord è stato cancellato</span></div></a></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://watchitalia.it/risposta-dello-scienziato-della-nasa-quando-e-stata-lultima-volta-che-un-asteroide-ha-colpito-la-terra/" rel="prev"><span class="em-post-navigation">Previous</span> Risposta dello scienziato della NASA: quando è stata l&#8217;ultima volta che un asteroide ha colpito la Terra?</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/joe-biden-saluta-biden-monumento-in-avanti-mentre-i-democratici-approvano-la-legge-sulle-infrastrutture/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='2801' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17149e5b7b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="204"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473953">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473953"><noscript><img fifu-featured="1" src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473953"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://watchitalia.it/risposta-dello-scienziato-della-nasa-quando-e-stata-lultima-volta-che-un-asteroide-ha-colpito-la-terra/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/risposta-dello-scienziato-della-nasa-quando-e-stata-lultima-volta-che-un-asteroide-ha-colpito-la-terra/">Risposta dello scienziato della NASA: quando è stata l&#8217;ultima volta che un asteroide ha colpito la Terra?</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://static01.nyt.com/images/2021/11/05/multimedia/05xp-Marilia-01/05xp-Marilia-01-facebookJumbo-v2.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2021/11/05/multimedia/05xp-Marilia-01/05xp-Marilia-01-facebookJumbo-v2.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2021/11/05/multimedia/05xp-Marilia-01/05xp-Marilia-01-facebookJumbo-v2.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://watchitalia.it/la-cantante-pop-brasiliana-marilia-mendon%e0%ae%9a%e0%ae%bea-muore-in-un-incidente-aereo-alleta-di-26-anni/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/la-cantante-pop-brasiliana-marilia-mendon%e0%ae%9a%e0%ae%bea-muore-in-un-incidente-aereo-alleta-di-26-anni/">La cantante pop brasiliana Marilia Mendonசாa muore in un incidente aereo all&#8217;età di 26 anni</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://static01.nyt.com/images/2021/11/03/us/03arbery-1/03arbery-1-facebookJumbo.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2021/11/03/us/03arbery-1/03arbery-1-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2021/11/03/us/03arbery-1/03arbery-1-facebookJumbo.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">6 min read</span>
                                </span>
                                <a href="https://watchitalia.it/giuria-quasi-tutta-bianca-in-arberry-killing-tross-scrutiny/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/giuria-quasi-tutta-bianca-in-arberry-killing-tross-scrutiny/">Giuria quasi tutta bianca in Arberry Killing Tross Scrutiny</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://watchitalia.it/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5f28ea952934ea5d07daa46ccb42c7b5">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5f28ea952934ea5d07daa46ccb42c7b5"><noscript><img fifu-featured="1" src="https://i.guim.co.uk/img/media/18b47755c8e8f9868f5dc9eccf6d4e54a268344d/0_400_6000_3600/master/6000.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5f28ea952934ea5d07daa46ccb42c7b5"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">4 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/joe-biden-saluta-biden-monumento-in-avanti-mentre-i-democratici-approvano-la-legge-sulle-infrastrutture/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/joe-biden-saluta-biden-monumento-in-avanti-mentre-i-democratici-approvano-la-legge-sulle-infrastrutture/">Joe Biden saluta Biden &#8220;monumento in avanti&#8221; mentre i democratici approvano la legge sulle infrastrutture</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473953">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473953"><noscript><img fifu-featured="1" src="https://images.jpost.com/image/upload/f_auto,fl_lossy/t_JD_ArticleMainImageFaceDetect/473953"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/risposta-dello-scienziato-della-nasa-quando-e-stata-lultima-volta-che-un-asteroide-ha-colpito-la-terra/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/risposta-dello-scienziato-della-nasa-quando-e-stata-lultima-volta-che-un-asteroide-ha-colpito-la-terra/">Risposta dello scienziato della NASA: quando è stata l&#8217;ultima volta che un asteroide ha colpito la Terra?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2021/11/05/multimedia/05xp-Marilia-01/05xp-Marilia-01-facebookJumbo-v2.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2021/11/05/multimedia/05xp-Marilia-01/05xp-Marilia-01-facebookJumbo-v2.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2021/11/05/multimedia/05xp-Marilia-01/05xp-Marilia-01-facebookJumbo-v2.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/la-cantante-pop-brasiliana-marilia-mendon%e0%ae%9a%e0%ae%bea-muore-in-un-incidente-aereo-alleta-di-26-anni/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/la-cantante-pop-brasiliana-marilia-mendon%e0%ae%9a%e0%ae%bea-muore-in-un-incidente-aereo-alleta-di-26-anni/">La cantante pop brasiliana Marilia Mendonசாa muore in un incidente aereo all&#8217;età di 26 anni</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2021/11/03/us/03arbery-1/03arbery-1-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2021/11/03/us/03arbery-1/03arbery-1-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2021/11/03/us/03arbery-1/03arbery-1-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">6 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/giuria-quasi-tutta-bianca-in-arberry-killing-tross-scrutiny/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/giuria-quasi-tutta-bianca-in-arberry-killing-tross-scrutiny/">Giuria quasi tutta bianca in Arberry Killing Tross Scrutiny</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
jQuery.post(
"https://watchitalia.it/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "b454bcdd7f",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"37ff341530","ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"721cf83af0"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://watchitalia.it/wp-content/cache/min/1/93fdd68bfcb5af875625b16972f0247d.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1636218298 -->