    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='L&#8217;Australia revoca il visto a Novak Djokovic';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;Australia revoca il visto a Novak Djokovic</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A400%2C300%2C400italic%2C900%2C700%7CRoboto%3A100%2C300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Visitatori alla Melbourne Park Arena giovedì.debito...Martin Keep / Agenzie France-Press - Getty ImagesLa rabbia per le battaglie sull&#039;immigrazione di" />
	<link rel="canonical" href="https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;Australia revoca il visto a Novak Djokovic" />
	<meta property="og:description" content="Visitatori alla Melbourne Park Arena giovedì.debito...Martin Keep / Agenzie France-Press - Getty ImagesLa rabbia per le battaglie sull&#039;immigrazione di" />
	<meta property="og:url" content="https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/" />
	<meta property="og:site_name" content="Watchitalia.it" />
	<meta property="article:published_time" content="2022-01-14T21:45:23+00:00" />
	<meta property="og:image" content="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://watchitalia.it/#organization","name":"Watchitalia.it","url":"https://watchitalia.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://watchitalia.it/#logo","inLanguage":"it-IT","url":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","contentUrl":"https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png","width":308,"height":170,"caption":"Watchitalia.it"},"image":{"@id":"https://watchitalia.it/#logo"}},{"@type":"WebSite","@id":"https://watchitalia.it/#website","url":"https://watchitalia.it/","name":"Watchitalia.it","description":"Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di pi\u00f9 su Watch Italia","publisher":{"@id":"https://watchitalia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://watchitalia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#primaryimage","inLanguage":"it-IT","url":"https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg","contentUrl":"https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg"},{"@type":"WebPage","@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#webpage","url":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/","name":"L'Australia revoca il visto a Novak Djokovic","isPartOf":{"@id":"https://watchitalia.it/#website"},"primaryImageOfPage":{"@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#primaryimage"},"datePublished":"2022-01-14T21:45:23+00:00","dateModified":"2022-01-14T21:45:23+00:00","description":"Visitatori alla Melbourne Park Arena gioved\u00ec.debito...Martin Keep / Agenzie France-Press - Getty ImagesLa rabbia per le battaglie sull'immigrazione di","breadcrumb":{"@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/"]}]},{"@type":"BreadcrumbList","@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"L&#8217;Australia revoca il visto a Novak Djokovic"}]},{"@type":"Article","@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#article","isPartOf":{"@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#webpage"},"author":{"@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e"},"headline":"L&#8217;Australia revoca il visto a Novak Djokovic","datePublished":"2022-01-14T21:45:23+00:00","dateModified":"2022-01-14T21:45:23+00:00","mainEntityOfPage":{"@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#webpage"},"wordCount":634,"commentCount":0,"publisher":{"@id":"https://watchitalia.it/#organization"},"image":{"@id":"https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#primaryimage"},"thumbnailUrl":"https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg","articleSection":["Top News"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/#respond"]}]},{"@type":"Person","@id":"https://watchitalia.it/#/schema/person/8a93f2d27b11d217d2d19015fd9f1f2e","name":"Arzu","image":{"@type":"ImageObject","@id":"https://watchitalia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed" href="https://watchitalia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; Feed dei commenti" href="https://watchitalia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watchitalia.it &raquo; L&#8217;Australia revoca il visto a Novak Djokovic Feed dei commenti" href="https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://watchitalia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://watchitalia.it/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/slick/css/slick.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.3' type='text/css' media='all' />

<link rel='stylesheet' id='newsium-style-css'  href='https://watchitalia.it/wp-content/themes/newsium-pro/style.css?ver=5.8.3' type='text/css' media='all' />
<style id='newsium-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://watchitalia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://watchitalia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://watchitalia.it/wp-json/wp/v2/posts/3215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://watchitalia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://watchitalia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://watchitalia.it/?p=3215' />
<link rel="alternate" type="application/json+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Flaustralia-revoca-il-visto-a-novak-djokovic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://watchitalia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwatchitalia.it%2Flaustralia-revoca-il-visto-a-novak-djokovic%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<link rel="pingback" href="https://watchitalia.it/xmlrpc.php">        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="32x32" />
<link rel="icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<meta name="msapplication-TileImage" content="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-3215 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Gennaio 14, 2022                                    </span>

                                                                    </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://watchitalia.it/" class="custom-logo-link" rel="home"><img width="308" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20308%20170'%3E%3C/svg%3E" class="custom-logo" alt="Watchitalia.it" data-lazy-srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" data-lazy-sizes="(max-width: 308px) 100vw, 308px" data-lazy-src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" /><noscript><img width="308" height="170" src="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png" class="custom-logo" alt="Watchitalia.it" srcset="https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo.png 308w, https://watchitalia.it/wp-content/uploads/2021/10/Watchitalia-Logo-300x166.png 300w" sizes="(max-width: 308px) 100vw, 308px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://watchitalia.it/"
                                   rel="home">Watchitalia.it</a>
                            </p>
                        
                                                    <p class="site-description">Informazioni sull&#039;Italia. Seleziona gli argomenti di cui vuoi saperne di più su Watch Italia</p>
                                            </div>
                </div>
            </div>

            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://watchitalia.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                        
                                        <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                 <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                      </a>
                                    </span>

                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://watchitalia.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                                                                                                

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
                <header class="entry-header pos-rel single-full-header-wrap ">
        <div class="container-wrapper ">    
            <div class="read-details af-container-block-wrapper">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                            
                        </div>
                                       
                    <h1 class="entry-title">L&#8217;Australia revoca il visto a Novak Djokovic</h1>                   
                    
                </div>
            </div>
        </div>

                    </header><!-- .entry-header -->

        <!-- end slider-section -->
        


    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-3215" class="post-3215 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                        <div class="entry-content-wrap read-single">
                            
                            <div class="post-meta-share-wrapper">
                                <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                                    <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://watchitalia.it/author/aditya/">
                Arzu            </a>
        </span>
                                            </span>
                                                <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                3 secondi ago            </span>
                                            <span class="min-read">3 min read</span>                                </div>
                                                            </div>
                                    <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg" class="attachment-newsium-featured size-newsium-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="min-read-post-format">

                                            </span>

        </div>
    

                            

        <div class="entry-content read-details">
            <div data-testid="live-blog-post" data-url="https://www.nytimes.com/live/2022/01/14/sports/novak-djokovic-australia#andy-murray-reaction" data-source-id="100000008159639">
<div class="">
<div class="css-79elbk" data-testid="photoviewer-wrapper">
<div data-testid="photoviewer-children" class="css-1a48zt4 e11si9ry5">
<figure class="img-sz-large css-1ef8w8q e1g7ppur0" aria-label="media" role="group"><figcaption class="css-18crmh6 ewdxa0s0"><span aria-hidden="true" class="css-16f3y1r e13ogyst0">Visitatori alla Melbourne Park Arena giovedì.</span><span class="css-cnj6d5 e1z0qqy90"><span class="css-1ly73wi e1tej78p0">debito&#8230;</span><span>Martin Keep / Agenzie France-Press &#8211; Getty Images</span></span></figcaption></figure>
</div>
</div>
</div>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">La rabbia per le battaglie sull&#8217;immigrazione di Novak Djokovic ha completamente oscurato il tennis prima degli Australian Open di questa settimana, e uno dei rivali di lunga data di Djokovic, Andy Murray, ha pesato in pochi minuti prima di raggiungere la finale del singolo di Sydney International.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Non ho intenzione di sedermi qui e iniziare a prendere a calci Noah&#8221;, ha detto Murray, un ex numero uno del mondo.  &#8220;L&#8217;ho detto il giorno dopo: non è una buona situazione per nessuno&#8221;.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">Murray, come molti giocatori e fan, non è chiaro su cosa potrebbe venire dopo;  Gli avvocati di Djokovic sono tornati in tribunale subito dopo l&#8217;udienza di venerdì sera dopo che il suo visto era stato revocato una seconda volta.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">Ma Murray ha detto che era desideroso di risolvere la situazione.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Penso che sarebbe un bene per tutti se fosse così&#8221;, ha detto.  &#8220;Sembra che sia stato trascinato per molto tempo ormai. Sì, non va bene per il tennis, non va bene per gli Australian Open, non va bene per Novak. Ovviamente, il governo qui è stato criticato da molti. Non va bene&#8221;.</p>
<div class="css-1gu3qpx">
<div class="css-1hyfx7x">
<blockquote data-cards="" class="twitter-tweet">
<p lang="en" dir="ltr">Il tennista britannico Andy Murray simpatizza con il numero uno del mondo Novak Djokovic, ma ha incoraggiato le persone a vaccinarsi contro il COVID-19. <a target="_blank" href="https://t.co/HO1pYfg0KQ" rel="noopener">pic.twitter.com/HO1pYfg0KQ</a></p>
<p>&#8211; Reuters (ய Reuters) <a target="_blank" href="https://twitter.com/Reuters/status/1481997027881934851?ref_src=twsrc%5Etfw" rel="noopener">14 gennaio 2022</a></p></blockquote>
</div>
</div>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">Murray ha detto che stava incoraggiando le persone a vaccinarsi contro il corona virus e sperava che fosse loro concessa la possibilità di rifiutare il tiro proprio come Djokovic.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/giornata-nazionale-della-firma-2021-annunci-dal-vivo-classifica-di-reclutamento-del-college-football-periodo-di-firma-iniziale-classi/" target="_blank" rel="dofollow" class="uf8a80caa47f61770bff92e9d46ef3ca9"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf8a80caa47f61770bff92e9d46ef3ca9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf8a80caa47f61770bff92e9d46ef3ca9:active, .uf8a80caa47f61770bff92e9d46ef3ca9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf8a80caa47f61770bff92e9d46ef3ca9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf8a80caa47f61770bff92e9d46ef3ca9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf8a80caa47f61770bff92e9d46ef3ca9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf8a80caa47f61770bff92e9d46ef3ca9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Giornata nazionale della firma 2021: annunci dal vivo, classifica di reclutamento del college football, periodo di firma iniziale, classi</span></div></a></div><p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Ma a volte quelle decisioni hanno ripercussioni&#8221;, ha detto Murray.  &#8220;La donna che mi ha fatto il terzo vaccino, lavora in un ospedale nel centro di Londra, e mi ha detto che ogni persona in terapia intensiva e sui ventilatori non è vaccinata. Quindi per me ha senso che le persone vadano avanti e Fai quello.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Sì, la maggior parte degli atleti giovani e sani probabilmente avrà ragione, ma sì, dobbiamo tutti fare la nostra parte in questo, penso&#8221;.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">Agli Open Qualifiers di quest&#8217;anno a Melbourne Park, la folla era piccola, ma il dramma di ciò che Djokovic era nel paese era nella mente di tutti venerdì.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Mi piace il mio tennis, ma penso che sia onesto indipendentemente dal tennis&#8221;, ha detto Tom Randall, 58 anni, che indossa un cappello a tesa larga di Adelaide.  &#8220;Questo è un grosso problema. Tutti devono seguire le regole e il governo è irremovibile sulla vaccinazione da sei mesi ormai. Non penso che stiamo facendo qualcosa di sbagliato con Novak; sfortunatamente, si tratta di seguire le regole&#8221;.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">Petr Tretinik, 37 anni, residente a Melbourne dalla Slovacchia, ha detto di aver seguito da vicino la vita di Djokovic per molto tempo ed è tornato agli Australian Open quest&#8217;anno sperando di rivederlo.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;È la sua partita, penso che sia una grande sconfitta per l&#8217;Australian Open&#8221;, ha detto Dretnik, in piedi accanto alla Rod Laver Arena e Djokovic che ha vinto i suoi nove titoli di singolare dell&#8217;Australian Open.  “La sua faccia è ovunque qui sul campo di battaglia, se vaghi per la città e vai sui tram.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Ma è tutto. Ad un certo punto, penso che sarà come vaccinarsi di nuovo contro coloro che non sono stati vaccinati.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://watchitalia.it/il-vertice-del-g20-in-cina-partecipera-al-vertice-del-g20-tramite-collegamento-video/" target="_blank" rel="dofollow" class="u917dc3e3e6f469744eb3d4fcc55989a4"><!-- INLINE RELATED POSTS 2/3 //--><style> .u917dc3e3e6f469744eb3d4fcc55989a4 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u917dc3e3e6f469744eb3d4fcc55989a4:active, .u917dc3e3e6f469744eb3d4fcc55989a4:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u917dc3e3e6f469744eb3d4fcc55989a4 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u917dc3e3e6f469744eb3d4fcc55989a4 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u917dc3e3e6f469744eb3d4fcc55989a4 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u917dc3e3e6f469744eb3d4fcc55989a4:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Il vertice del G20 in Cina parteciperà al vertice del G20 tramite collegamento video</span></div></a></div><p class="live-blog-post-content css-1i6lz47 evys1bk0">Roger Rashid, un australiano che ha allenato diversi giocatori di spicco, tra cui l&#8217;ex numero 1 del mondo Layton Hewitt, ha detto che Djokovic dovrebbe accettare la cancellazione del suo secondo visto piuttosto che contrastare la decisione del governo.  Sabato mattina è prevista l&#8217;udienza sul suo ricorso.</p>
<p class="live-blog-post-content css-1i6lz47 evys1bk0">&#8220;Penso che ci sia un momento in cui devi fare la cosa giusta per il bene superiore, ciò che è giusto per il gioco e per i tuoi coetanei&#8221;, ha detto Rashid.  &#8220;Stai davvero lontano e dì: &#8216;Torna un altro anno e fallo di nuovo.&#8217; Le circostanze sono sfortunate, ma è un clima molto turbolento.</p>
</div>
<p></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="46663423e9a94a109cd4cf3750dac952" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" data-lazy-src="https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g"/><noscript><img alt='' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image"/></noscript></div><div class="saboxplugin-authorname"><a href="https://watchitalia.it/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://watchitalia.it/laustralia-ha-revocato-il-visto-a-novak-djokovic-pochi-giorni-prima-degli-australian-open/" rel="prev"><span class="em-post-navigation">Previous</span> L&#8217;Australia ha revocato il visto a Novak Djokovic pochi giorni prima degli Australian Open</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                        </div>
                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/laustralia-revoca-il-visto-a-novak-djokovic/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://watchitalia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='3215' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8f0da0a15" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="38"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://cbsnews3.cbsistatic.com/hub/i/r/2022/01/14/a196fc8d-9cd0-4bf3-a7fb-427e1e74a21e/thumbnail/1200x630/080f0b2afd51b7e6396fb60d6253e1e9/2022-01-14t001817z-1439462494-rc2myr97t04k-rtrmadp-3-tennis-australia-djokovic.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cbsnews3.cbsistatic.com/hub/i/r/2022/01/14/a196fc8d-9cd0-4bf3-a7fb-427e1e74a21e/thumbnail/1200x630/080f0b2afd51b7e6396fb60d6253e1e9/2022-01-14t001817z-1439462494-rc2myr97t04k-rtrmadp-3-tennis-australia-djokovic.jpg"><noscript><img fifu-featured="1" src="https://cbsnews3.cbsistatic.com/hub/i/r/2022/01/14/a196fc8d-9cd0-4bf3-a7fb-427e1e74a21e/thumbnail/1200x630/080f0b2afd51b7e6396fb60d6253e1e9/2022-01-14t001817z-1439462494-rc2myr97t04k-rtrmadp-3-tennis-australia-djokovic.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://watchitalia.it/laustralia-ha-revocato-il-visto-a-novak-djokovic-pochi-giorni-prima-degli-australian-open/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/laustralia-ha-revocato-il-visto-a-novak-djokovic-pochi-giorni-prima-degli-australian-open/">L&#8217;Australia ha revocato il visto a Novak Djokovic pochi giorni prima degli Australian Open</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i.guim.co.uk/img/media/6c810dfb87d9ff6ad9e4de6c7536b899f290cab0/0_615_3500_2101/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5a2d5887604f9f1761d4ad59df1eb533">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.guim.co.uk/img/media/6c810dfb87d9ff6ad9e4de6c7536b899f290cab0/0_615_3500_2101/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5a2d5887604f9f1761d4ad59df1eb533"><noscript><img fifu-featured="1" src="https://i.guim.co.uk/img/media/6c810dfb87d9ff6ad9e4de6c7536b899f290cab0/0_615_3500_2101/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5a2d5887604f9f1761d4ad59df1eb533"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://watchitalia.it/secondo-quanto-riferito-gli-hacker-nordcoreani-hanno-rubato-risorse-digitali-per-un-valore-di-400-milioni-lanno-scorso-corea-del-nord/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/secondo-quanto-riferito-gli-hacker-nordcoreani-hanno-rubato-risorse-digitali-per-un-valore-di-400-milioni-lanno-scorso-corea-del-nord/">Secondo quanto riferito, gli hacker nordcoreani hanno rubato risorse digitali per un valore di $ 400 milioni l&#8217;anno scorso  Corea del nord</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad af-category-inside-img">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://a.espncdn.com/combiner/i?img=/photo/2022/0105/r958284_1296x729_16-9.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a.espncdn.com/combiner/i?img=/photo/2022/0105/r958284_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a.espncdn.com/combiner/i?img=/photo/2022/0105/r958284_1296x729_16-9.jpg"></noscript>
                                <div class="read-categories">
                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <span class="min-read-post-format af-with-category">
                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://watchitalia.it/lallenatore-degli-houston-texans-david-gully-dopo-una-stagione/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-title">
                                    <h4>
                                        <a href="https://watchitalia.it/lallenatore-degli-houston-texans-david-gully-dopo-una-stagione/">L&#8217;allenatore degli Houston Texans David Gully dopo una stagione</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://watchitalia.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://watchitalia.it/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://watchitalia.it/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://watchitalia.it/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://watchitalia.it/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://watchitalia.it/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://watchitalia.it/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://watchitalia.it/entertainment/">entertainment</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsium-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://watchitalia.it/">Home</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg"><noscript><img fifu-featured="1" src="https://static01.nyt.com/images/2022/01/12/sports/live-blog-20220110-djokovic-australia-section-promo/live-blog-20220110-djokovic-australia-section-promo-facebookJumbo.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/laustralia-revoca-il-visto-a-novak-djokovic/">L&#8217;Australia revoca il visto a Novak Djokovic</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://cbsnews3.cbsistatic.com/hub/i/r/2022/01/14/a196fc8d-9cd0-4bf3-a7fb-427e1e74a21e/thumbnail/1200x630/080f0b2afd51b7e6396fb60d6253e1e9/2022-01-14t001817z-1439462494-rc2myr97t04k-rtrmadp-3-tennis-australia-djokovic.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://cbsnews3.cbsistatic.com/hub/i/r/2022/01/14/a196fc8d-9cd0-4bf3-a7fb-427e1e74a21e/thumbnail/1200x630/080f0b2afd51b7e6396fb60d6253e1e9/2022-01-14t001817z-1439462494-rc2myr97t04k-rtrmadp-3-tennis-australia-djokovic.jpg"><noscript><img fifu-featured="1" src="https://cbsnews3.cbsistatic.com/hub/i/r/2022/01/14/a196fc8d-9cd0-4bf3-a7fb-427e1e74a21e/thumbnail/1200x630/080f0b2afd51b7e6396fb60d6253e1e9/2022-01-14t001817z-1439462494-rc2myr97t04k-rtrmadp-3-tennis-australia-djokovic.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">3 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/laustralia-ha-revocato-il-visto-a-novak-djokovic-pochi-giorni-prima-degli-australian-open/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/laustralia-ha-revocato-il-visto-a-novak-djokovic-pochi-giorni-prima-degli-australian-open/">L&#8217;Australia ha revocato il visto a Novak Djokovic pochi giorni prima degli Australian Open</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    8 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i.guim.co.uk/img/media/6c810dfb87d9ff6ad9e4de6c7536b899f290cab0/0_615_3500_2101/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5a2d5887604f9f1761d4ad59df1eb533">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://i.guim.co.uk/img/media/6c810dfb87d9ff6ad9e4de6c7536b899f290cab0/0_615_3500_2101/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5a2d5887604f9f1761d4ad59df1eb533"><noscript><img fifu-featured="1" src="https://i.guim.co.uk/img/media/6c810dfb87d9ff6ad9e4de6c7536b899f290cab0/0_615_3500_2101/master/3500.jpg?width=1200&#038;height=630&#038;quality=85&#038;auto=format&#038;fit=crop&#038;overlay-align=bottom,left&#038;overlay-width=100p&#038;overlay-base64=L2ltZy9zdGF0aWMvb3ZlcmxheXMvdGctZGVmYXVsdC5wbmc&#038;enable=upscale&#038;s=5a2d5887604f9f1761d4ad59df1eb533"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/secondo-quanto-riferito-gli-hacker-nordcoreani-hanno-rubato-risorse-digitali-per-un-valore-di-400-milioni-lanno-scorso-corea-del-nord/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/secondo-quanto-riferito-gli-hacker-nordcoreani-hanno-rubato-risorse-digitali-per-un-valore-di-400-milioni-lanno-scorso-corea-del-nord/">Secondo quanto riferito, gli hacker nordcoreani hanno rubato risorse digitali per un valore di $ 400 milioni l&#8217;anno scorso  Corea del nord</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad af-category-inside-img">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://a.espncdn.com/combiner/i?img=/photo/2022/0105/r958284_1296x729_16-9.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://a.espncdn.com/combiner/i?img=/photo/2022/0105/r958284_1296x729_16-9.jpg"><noscript><img fifu-featured="1" src="https://a.espncdn.com/combiner/i?img=/photo/2022/0105/r958284_1296x729_16-9.jpg"></noscript>
                                        <div class="read-categories">
                                                                                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsium-categories category-color-1" href="https://watchitalia.it/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                            </div>
                                        <span class="min-read-post-format af-with-category">
                                            <span class="min-read">2 min read</span>                                        </span>
                                        <a href="https://watchitalia.it/lallenatore-degli-houston-texans-david-gully-dopo-una-stagione/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://watchitalia.it/lallenatore-degli-houston-texans-david-gully-dopo-una-stagione/">L&#8217;allenatore degli Houston Texans David Gully dopo una stagione</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 giorno ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://watchitalia.it/author/aditya/">
                            Arzu                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsium">Newsium</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".46663423e9a94a109cd4cf3750dac952").click(function() {
jQuery.post(
"https://watchitalia.it/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "76d9f85365",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsium-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"04e558621d","ajaxurl":"https:\/\/watchitalia.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/watchitalia.it\/wp-json\/","fifu_nonce":"42684cfe54"};
/* ]]> */
</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://watchitalia.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://watchitalia.it/wp-content/cache/min/1/103eb8344217aa6bb81a6f15d7a8b00a.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1642196726 -->